<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=www.theonion.com" as="script"/><link rel="alternate" type="application/rss+xml" title="The Onion - All stories" href="https://www.theonion.com/rss"/><meta name="keywords" content="Mark Meadows, Aaron Sorkin, Markus Dohle, SIMON &amp; SCHUSTER, the Oscar, Random House, Glenn Greenwald, Mark Rylance, Amazon, Penguin, Penguin Random House, The Onion"/><meta name="news_keywords" content="Mark Meadows, Aaron Sorkin, Markus Dohle, SIMON &amp; SCHUSTER, the Oscar, Random House, Glenn Greenwald, Mark Rylance, Amazon, Penguin, Penguin Random House, The Onion"/><meta name="twitter:url" content="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476"/><meta name="publish-date" content="2022-04-28T12:00:00.476Z"/><link rel="canonical" href="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476"/><link rel="amphtml" href="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476/amp"/><meta name="description" content="Just so you know, everyone featured in our books signed iron-clad NDAs, so if they spill before our book release, our lawyers will absolutely sue them and everyone they’ve ever loved into oblivion. No one, and we mean no one, is breaking this news but us."/><meta property="og:title" content="Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476"/><meta property="og:description" content="Just so you know, everyone featured in our books signed iron-clad NDAs, so if they spill before our book release, our lawyers will absolutely sue them and everyone they’ve ever loved into oblivion. No one, and we mean no one, is breaking this news but us."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Onion"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg"/><meta property="fb:app_id" content="738399989633205"/><meta property="fb:pages" content="20950654496"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="theonion"/><meta name="twitter:title" content="Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book"/><meta name="twitter:description" content="Just so you know, everyone featured in our books signed iron-clad NDAs, so if they spill before our book release, our lawyers will absolutely sue them and everyone they’ve ever loved into oblivion. No one, and we mean no one, is breaking this news but us."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "www.theonion.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.115d43584a6bbc967e93.js"></script><script type="module" src="/x-kinja-static/assets/new-client/0.cf77a5f278a807777e08.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSec~48abd44d.4f0aa46fd8268b3636c4.js"></script><script type="module" src="/x-kinja-static/assets/new-client/1.3bdeddaf9019285d22db.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager.ca74869be23da02fb809.js"></script><script type="module" src="/x-kinja-static/assets/new-client/2.6305856c90628d2a2aa8.js"></script><script type="module" src="/x-kinja-static/assets/new-client/4.593b6c71f5ea3c89452a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~trackers.9b7157680340a4968877.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.1379aa78a9dde4b5bab2.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="theonion blog-group-theonion blog-recirc-group-fmgSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_ads_viewability_pixels_offset_on f_ads_viewport_offset_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_britepool_identity_on f_channel_section_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_connatix_on f_connatix_homepage_on f_connatix_mobile_on f_crop_modal_align_on f_curated_homepage_on f_ddrum_on f_disable_comment_meta_links_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disguise_video_links_as_videos_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_fb_pixel_disable_on f_featured_ads_four_on f_filter_kinja_meta_on f_force_image_rights_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_footer_content_guide_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_legacy_embiggen_on f_magma_permalink_video_truncation_on f_magnite_segments_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_mobile_on f_no_follow_comment_links_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_ias_enable_on f_prebid_trustx_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_rail_video_playlist_on f_rail_video_stickiness_1500_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sponsor_badge_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_right1_ad_on f_sticky_video_first_slot_mobile_on f_su_manage_blog_dropdown_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_amp_on f_truncate_permalink_content_on f_truncate_sidebar_on f_us_only_superhero_on f_use_ad_manager_on f_veritas_compression_on f_veritas_tracker_on f_video_autoplay_analytics_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-theonion"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="xruw5r-0 eQFAnI"><div class="js_header"><div class="sc-1f6xobn-8 fBMVcp js_header-container"><div class="z9u32j-0 bmDjwM js_impact-nav"><div class="z9u32j-1 ijPLSp"><a href="//www.theonion.com" class="z9u32j-2 gWLQlR"><div class="sc-2d8w30-0 ldtGHY"><div class="sc-2d8w30-1 bRnfTk theonion"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><path fill-rule="evenodd" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.64 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.5h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72zM15.95 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.23 1.1 7.1 28.9-14.54 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></svg></div></div></a></div><h4 class="z9u32j-3 blvzwm">Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book</h4><div class="sc-1f6xobn-5 glPKTs"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eIlrdJ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 kXXxxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="js_hamburger-menu-container"><div class="sc-1cqwsir-0 PmaAr"><div class="sc-1vrprhi-0 fQJZUR js_searchbar sc-1cqwsir-1 fiSpnA"><div class="sc-1a9gghc-1 jDMFDO sc-1cqwsir-1 fiSpnA"><label for="search-bar" class="sc-1a9gghc-0 gztyBN"></label><div class="sc-1a9gghc-4 ihzAFa"><input type="text" placeholder="Search" id="search-bar" name="search-bar" value="" class="sc-1a9gghc-2 hPOVXA"/></div></div></div><div class="sc-12dlg8q-3 eGOccB"><div class="sc-12dlg8q-7 hpccVh"><span class="iyvn34-0 bYIjtl icon-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span></div><nav class="sc-12dlg8q-4 gVeRuq"><ul class="sc-12dlg8q-5 gDCRfX"><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="home" href="//www.theonion.com"><span class="sc-12dlg8q-0 ldeEE">Home</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="latest" href="//www.theonion.com/latest"><span class="sc-12dlg8q-0 ldeEE">Latest</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/breaking-news&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/breaking-news"><span class="sc-12dlg8q-0 ldeEE">News</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/local&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/local"><span class="sc-12dlg8q-0 ldeEE">Local</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/entertainment&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/entertainment"><span class="sc-12dlg8q-0 ldeEE">Entertainment</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/politics&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/politics"><span class="sc-12dlg8q-0 ldeEE">Politics</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/sports&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/sports"><span class="sc-12dlg8q-0 ldeEE">Sports</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/opinion&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/opinion"><span class="sc-12dlg8q-0 ldeEE">Opinion</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/ogn&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/ogn"><span class="sc-12dlg8q-0 ldeEE">OGN</span></a></li></ul></nav><div class="sc-12dlg8q-2 dcIFno"><div><a class="sc-1out364-0 hMndXN js_link" href="/about">About</a><a class="sc-1out364-0 hMndXN js_link" href="https://store.theonion.com/">The Onion Store</a></div></div></div><div class="b2q2vh-0 iKpcpP"><div class="b2q2vh-1 ghJeHa"><div class="b2q2vh-2 lkzNWL"><div class="sc-2d8w30-0 fAlvGg"><div class="sc-2d8w30-1 bRnfTk gomedia"><svg xmlns="http://www.w3.org/2000/svg" width="241" height="44" aria-label="GOMedia logo" viewBox="0 0 241 44"><path fill-rule="evenodd" d="M43.82 0l-.46.94-2.6 5.29a17.4 17.4 0 0 1 5.49-.87C55.8 5.36 63 12.76 63 22.03a16.4 16.4 0 0 1-16.7 16.58c-7.71 0-13.79-4.66-15.93-11.25l-7.71 15.67-.48.97h-3.23l2.97-6.05c-1.58.4-3.25.62-5 .62-9.95 0-16.92-7-16.92-16.54 0-9.8 7.45-16.67 17.18-16.67 5.29 0 9.83 2.09 12.6 4.7l-5.15 6.05c-2-1.78-4.63-2.96-7.53-2.96a8.55 8.55 0 0 0-8.83 8.8c0 4.7 3.33 8.87 8.83 8.87 3.03 0 5.75-1.26 7.18-2.57v-2.78h-7.27V18.5H31.5L40.6 0h3.23zm185.65 6L241 38h-8.42l-1.88-5.85h-10.3L218.45 38H210l11.84-32h7.63zM203 6v32h-8V6h8zm-32.95 0C180.15 6 186 12.2 186 22.02c0 9.71-5.84 15.83-15.72 15.98H157V6h13.05zM148 6v7.5h-14.9v4.71h13.78v7.45H133.1v4.85h14.86V38H125V6h23zM86.98 6L98.5 22.45 109.98 6H116v32h-8.01V22.63l-8.02 11.21h-3.03l-8.01-11.21V38H81V6h5.98zm-40.74 7.21c-4.7 0-8.56 3.7-8.56 8.79 0 5.13 3.81 8.78 8.56 8.78 4.88 0 8.6-3.74 8.6-8.78-.04-5.22-3.95-8.79-8.6-8.79zm124.07.54h-5.2v16.5h5.2c4.9 0 7.28-3.98 7.28-8.27 0-4.29-2.34-8.23-7.28-8.23zm55.34 1.9l-3.2 9.49h6.27l-3.07-9.48z"></path></svg></div></div><div>Explore our other sites</div></div><div class="b2q2vh-5 ikAKqK"><ul><li><a class="sc-1out364-0 hMndXN js_link" href="//avclub.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/no63bw902mddhwxtjtxh.png" alt="avclub"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//deadspin.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" alt="deadspin"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//gizmodo.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/52a29fe0001de9a08e76ea6d559528e9.png" alt="gizmodo"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jalopnik.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/aqhdzcldymb9mkltfhxh.png" alt="jalopnik"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jezebel.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png" alt="jezebel"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//kotaku.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" alt="kotaku"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//lifehacker.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/u0939doeuioaqhspkjyc.png" alt="lifehacker"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theroot.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f5zr3vuc90hrpnmx0nme.png" alt="theroot"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//thetakeout.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/j59upeyynundqjvbmcwj.png" alt="thetakeout"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theonion.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png" alt="theonion"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theinventory.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kqnkjlylkf7tymsqmoqr.png" alt="theinventory"/></span></a></li></ul></div><footer class="b2q2vh-3 ioxkTX"><a href="https://g-omedia.com">Advertising</a><a href="https://g-omedia.com/privacy-policy/">Privacy</a><a href="https://boards.greenhouse.io/gomedia">Jobs</a><a href="https://g-omedia.com/terms-of-service/">Terms of Use</a><div class="mimimi-0 jxyVqm"><ul class="mimimi-1 gpLgNr"><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;facebook&quot;,{&quot;metric21&quot;:1}]]" href="https://facebook.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 gctdNs"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;twitter&quot;,{&quot;metric21&quot;:1}]]" href="https://twitter.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 fEaSvL"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;instagram&quot;,{&quot;metric21&quot;:1}]]" href="https://instagram.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 eHWlQq"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Instagram icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.94 1c1.34 0 1.64.02 2.35.05.86.04 1.44.18 1.95.37.52.2.97.48 1.41.93.45.44.72.89.93 1.41.2.51.33 1.1.37 1.95.03.74.04 1.04.04 2.56v1.46c0 1.52 0 1.82-.04 2.57a5.87 5.87 0 0 1-.37 1.94c-.2.53-.48.97-.93 1.42a3.9 3.9 0 0 1-1.41.92c-.51.2-1.1.33-1.95.37-.74.04-1.04.05-2.56.05H8.27c-1.52 0-1.82-.01-2.57-.05a5.87 5.87 0 0 1-1.94-.37 3.94 3.94 0 0 1-2.34-2.34 5.8 5.8 0 0 1-.37-1.94A42.4 42.4 0 0 1 1 9.94V8.06c0-1.34.02-1.64.05-2.35.04-.86.17-1.44.37-1.95a4.06 4.06 0 0 1 2.34-2.34 5.8 5.8 0 0 1 1.94-.37 42.4 42.4 0 0 1 2.36-.04zm-.45 1.45H8.5c-1.68 0-1.96 0-2.73.04-.78.04-1.2.17-1.49.28-.37.14-.64.32-.92.6-.28.28-.45.54-.6.92-.1.28-.24.7-.27 1.48a47.4 47.4 0 0 0-.05 2.74v.99c0 1.68.01 1.96.05 2.73.03.78.16 1.2.27 1.49.15.37.32.64.6.92.28.28.55.45.92.6.28.1.7.24 1.49.27.73.04 1.02.05 2.51.05h1.43c1.5 0 1.78-.01 2.52-.05.78-.03 1.2-.16 1.48-.27.38-.15.64-.32.92-.6.28-.28.46-.55.6-.92.11-.28.24-.7.28-1.49.03-.73.04-1.02.04-2.51V8.29c0-1.5 0-1.78-.04-2.52a4.42 4.42 0 0 0-.28-1.48 2.48 2.48 0 0 0-.6-.92 2.48 2.48 0 0 0-.92-.6c-.28-.11-.7-.24-1.48-.28a47.4 47.4 0 0 0-2.74-.04zM9 4.9a4.1 4.1 0 1 1 0 8.2 4.1 4.1 0 0 1 0-8.2zm0 1.44a2.67 2.67 0 1 0 0 5.33 2.67 2.67 0 0 0 0-5.33zm4.28-2.57a.96.96 0 1 1 0 1.92.96.96 0 0 1 0-1.92z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;rss&quot;,{&quot;metric21&quot;:1}]]" href="https://www.theonion.com/rss" target="_blank" rel="noopener"><button class="j48i5d-2 gOBbPG"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="RSS icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.97 14.07a.97.97 0 1 1 0 1.93.97.97 0 0 1 0-1.93zm.5-6.25c4 .28 7 3.74 6.72 7.73a.48.48 0 0 1-.96-.07 6.27 6.27 0 0 0-6.7-6.7.48.48 0 0 1-.06-.96 7.3 7.3 0 0 1 1 0zm-.05-5.81c7.2.25 12.82 6.28 12.57 13.48a.48.48 0 1 1-.96-.04A12.07 12.07 0 0 0 2.5 2.97a.48.48 0 0 1-.04-.96h.96z"></path></svg></span></div></button></a></li></ul></div><span class="b2q2vh-6 bMYwkP">© 2022 G/O Media</span></footer></div></div></div></div></div></div><div class="xruw5r-4 ffDnaJ"><div class="sc-1op1dd6-0 jQLKmy"><div class="xruw5r-1 fPSFnc js_slideshow-full-width-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-14l6w3p-0 xruw5r-5 cCFVFw js_slideshow-page"><main class="sc-11qwj9y-1 eHJVtq"><div class="sc-11qwj9y-0 TCDpD"><div class="js_privacy_policy"></div><script type="application/ld+json">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</script><div class="sc-1qcw81v-0 bqpkww js_slideshow-metacontainer active"><div class="sc-9tztzq-2 iIuqox"><div class="sc-235a11-0 dACnmT"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/breaking-news/slideshow&quot;]]" href="/breaking-news/slideshow"><div class="fek4t4-1 gaOmwJ">Slideshow</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 bBLibw">Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book</h1></header></div><div class="sc-1qcw81v-1 ftcNKp"><div class="sc-83o472-1 hrQzph"><div class="sc-83o472-0 cCffwF"><div class="sc-1jc3ukb-0 eJFjvj"></div><div class="sc-1jc3ukb-2 kyumce"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 eIBTgD" dateTime="2022-04-28T07:00:00-05:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476">55 minutes ago</a></time></div><div class="sc-15g8630-0 fCoGbT"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1848848476&quot;,&quot;authorIds&quot;:[&quot;5876237249239793221&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476&quot;,&quot;wordCount&quot;:700,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636079510&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1848848476" data-post-permalink="https://www.theonion.com/horrific-jan-6-texts-that-you-ll-have-to-learn-about-i-1848848476"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="sc-1qcw81v-3 eWxssf"><div id="js_slideshow-prev" class="sc-1qcw81v-2 heYMBR"></div><div id="js_slideshow-next" class="sc-1qcw81v-2 heYMBR"></div><section class="sc-1qcw81v-4 eOQHWr js_slide active"><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="b21f2a17ae3b0cf0bc70ca988e02afc6" data-recommend-id="image://b21f2a17ae3b0cf0bc70ca988e02afc6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/b21f2a17ae3b0cf0bc70ca988e02afc6.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="b21f2a17ae3b0cf0bc70ca988e02afc6" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="b21f2a17ae3b0cf0bc70ca988e02afc6" data-recommend-id="image://b21f2a17ae3b0cf0bc70ca988e02afc6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure></div><div id="js_slideshow-start" class="sc-1qcw81v-5 bOmmZV"></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-2"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">1.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-2" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">1.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/39e957cff71f7c3c22b34912fb85fc2d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/39e957cff71f7c3c22b34912fb85fc2d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/39e957cff71f7c3c22b34912fb85fc2d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/39e957cff71f7c3c22b34912fb85fc2d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/39e957cff71f7c3c22b34912fb85fc2d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/39e957cff71f7c3c22b34912fb85fc2d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/39e957cff71f7c3c22b34912fb85fc2d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/39e957cff71f7c3c22b34912fb85fc2d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/39e957cff71f7c3c22b34912fb85fc2d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/39e957cff71f7c3c22b34912fb85fc2d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/39e957cff71f7c3c22b34912fb85fc2d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/39e957cff71f7c3c22b34912fb85fc2d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Just so you know, everyone featured in our books signed iron-clad NDAs, so if they spill before our book release, our lawyers will absolutely sue them and everyone they’ve ever loved into oblivion. No one, and we mean no one, is breaking this news but us.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-3"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">2.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-3" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">2.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="99fb43418f09895e0fd51e23a53c8ba6" data-recommend-id="image://99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/99fb43418f09895e0fd51e23a53c8ba6.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/99fb43418f09895e0fd51e23a53c8ba6.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/99fb43418f09895e0fd51e23a53c8ba6.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/99fb43418f09895e0fd51e23a53c8ba6.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/99fb43418f09895e0fd51e23a53c8ba6.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/99fb43418f09895e0fd51e23a53c8ba6.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/99fb43418f09895e0fd51e23a53c8ba6.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/99fb43418f09895e0fd51e23a53c8ba6.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/99fb43418f09895e0fd51e23a53c8ba6.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/99fb43418f09895e0fd51e23a53c8ba6.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/99fb43418f09895e0fd51e23a53c8ba6.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/99fb43418f09895e0fd51e23a53c8ba6.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="99fb43418f09895e0fd51e23a53c8ba6" data-recommend-id="image://99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">That elusive “smoking gun”? It’s right here, ready to send dozens of people to prison for life. Be sure to preorder now.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-4"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">3.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-4" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">3.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="2471e2950e611ff01c640d3b2f82a370" data-recommend-id="image://2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/2471e2950e611ff01c640d3b2f82a370.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/2471e2950e611ff01c640d3b2f82a370.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/2471e2950e611ff01c640d3b2f82a370.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/2471e2950e611ff01c640d3b2f82a370.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/2471e2950e611ff01c640d3b2f82a370.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/2471e2950e611ff01c640d3b2f82a370.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/2471e2950e611ff01c640d3b2f82a370.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/2471e2950e611ff01c640d3b2f82a370.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/2471e2950e611ff01c640d3b2f82a370.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/2471e2950e611ff01c640d3b2f82a370.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/2471e2950e611ff01c640d3b2f82a370.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/2471e2950e611ff01c640d3b2f82a370.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="2471e2950e611ff01c640d3b2f82a370" data-recommend-id="image://2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">After a prolonged and ugly bidding war between HarperCollins, Random House, and Penguin, <em>The Onion</em> sold the rights to our tell-all for an undisclosed mid-eight figure deal. Also, the DOJ has been trying to get this quote on record for upwards of a year. Maybe they’d like to preorder our book, then?</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-5"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">4.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-5" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">4.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="85adfccd64cc86f05feb788825b75000" data-recommend-id="image://85adfccd64cc86f05feb788825b75000" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/85adfccd64cc86f05feb788825b75000.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/85adfccd64cc86f05feb788825b75000.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/85adfccd64cc86f05feb788825b75000.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/85adfccd64cc86f05feb788825b75000.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/85adfccd64cc86f05feb788825b75000.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/85adfccd64cc86f05feb788825b75000.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/85adfccd64cc86f05feb788825b75000.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/85adfccd64cc86f05feb788825b75000.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/85adfccd64cc86f05feb788825b75000.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/85adfccd64cc86f05feb788825b75000.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/85adfccd64cc86f05feb788825b75000.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/85adfccd64cc86f05feb788825b75000.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="85adfccd64cc86f05feb788825b75000" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="85adfccd64cc86f05feb788825b75000" data-recommend-id="image://85adfccd64cc86f05feb788825b75000" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">This text sent on the morning of Jan. 6 would absolutely send between one and four people to jail, but if you’d like to know more, you’ll have to pony up and wait until every juicy detail gets written, printed, and published in 2026.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-6"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">5.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-6" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">5.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="7699f77f7f43c86e5231b21502b327c8" data-recommend-id="image://7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/7699f77f7f43c86e5231b21502b327c8.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/7699f77f7f43c86e5231b21502b327c8.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/7699f77f7f43c86e5231b21502b327c8.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/7699f77f7f43c86e5231b21502b327c8.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/7699f77f7f43c86e5231b21502b327c8.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/7699f77f7f43c86e5231b21502b327c8.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/7699f77f7f43c86e5231b21502b327c8.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/7699f77f7f43c86e5231b21502b327c8.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/7699f77f7f43c86e5231b21502b327c8.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/7699f77f7f43c86e5231b21502b327c8.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/7699f77f7f43c86e5231b21502b327c8.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/7699f77f7f43c86e5231b21502b327c8.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="7699f77f7f43c86e5231b21502b327c8" data-recommend-id="image://7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Penguin CEO Markus Dohle’s eyes lit up with dollar signs when he saw this one. Holy shit, he was practically drooling at the bargaining table. That’s what started the bidding war with Simon &amp; Schuster.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-7"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">6.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-7" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">6.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1ca900df6e437212ba31e7ecbdfa173d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1ca900df6e437212ba31e7ecbdfa173d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1ca900df6e437212ba31e7ecbdfa173d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1ca900df6e437212ba31e7ecbdfa173d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1ca900df6e437212ba31e7ecbdfa173d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1ca900df6e437212ba31e7ecbdfa173d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1ca900df6e437212ba31e7ecbdfa173d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1ca900df6e437212ba31e7ecbdfa173d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1ca900df6e437212ba31e7ecbdfa173d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1ca900df6e437212ba31e7ecbdfa173d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1ca900df6e437212ba31e7ecbdfa173d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1ca900df6e437212ba31e7ecbdfa173d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Oh, you’d like to read this quote that explains exactly how Trump and his cronies planned to overturn the election and destroy democracy forever, would you? Too bad. You’ll get to see it when <em>The New Yorker</em> runs an excerpt in late 2025 calling our book “insightful, damning, and historic.”</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-8"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">7.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-8" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">7.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1f493a37102c7c63c6d77f19796e6296" data-recommend-id="image://1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1f493a37102c7c63c6d77f19796e6296.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1f493a37102c7c63c6d77f19796e6296.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1f493a37102c7c63c6d77f19796e6296.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1f493a37102c7c63c6d77f19796e6296.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1f493a37102c7c63c6d77f19796e6296.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1f493a37102c7c63c6d77f19796e6296.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1f493a37102c7c63c6d77f19796e6296.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1f493a37102c7c63c6d77f19796e6296.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1f493a37102c7c63c6d77f19796e6296.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1f493a37102c7c63c6d77f19796e6296.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1f493a37102c7c63c6d77f19796e6296.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1f493a37102c7c63c6d77f19796e6296.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="1f493a37102c7c63c6d77f19796e6296" data-recommend-id="image://1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Did Shakespeare text Mark Meadows on Jan. 6? He may as well have. When Aaron Sorkin accepts the Oscar for best adapted screenplay, he’ll thank <em>The Onion</em> for providing him with the most famous and climactic line his hands have ever typed.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-9"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">8.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-9" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">8.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="4abafd342820c9f920b768a5773396b7" data-recommend-id="image://4abafd342820c9f920b768a5773396b7" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/4abafd342820c9f920b768a5773396b7.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/4abafd342820c9f920b768a5773396b7.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/4abafd342820c9f920b768a5773396b7.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/4abafd342820c9f920b768a5773396b7.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/4abafd342820c9f920b768a5773396b7.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/4abafd342820c9f920b768a5773396b7.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/4abafd342820c9f920b768a5773396b7.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/4abafd342820c9f920b768a5773396b7.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/4abafd342820c9f920b768a5773396b7.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/4abafd342820c9f920b768a5773396b7.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/4abafd342820c9f920b768a5773396b7.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/4abafd342820c9f920b768a5773396b7.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="4abafd342820c9f920b768a5773396b7" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="4abafd342820c9f920b768a5773396b7" data-recommend-id="image://4abafd342820c9f920b768a5773396b7" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Through intrepid reporting and anonymous sources, <em>The Onion</em> obtained hundreds of texts like this, implicating top politicians and activists alike for their participation in the Jan. 6 insurrection. Of course, we need to support our bottom line somehow, which is why you’ll have to read our forthcoming book, <em>The Capitol Has Fallen</em>, out fall 2026 with Penguin Random House to see the full, breathtaking extent of the crimes on display.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-10"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">9.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-10" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">9.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="724cf6a488e135a607019d76aa50f69e" data-recommend-id="image://724cf6a488e135a607019d76aa50f69e" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/724cf6a488e135a607019d76aa50f69e.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/724cf6a488e135a607019d76aa50f69e.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/724cf6a488e135a607019d76aa50f69e.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/724cf6a488e135a607019d76aa50f69e.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/724cf6a488e135a607019d76aa50f69e.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/724cf6a488e135a607019d76aa50f69e.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/724cf6a488e135a607019d76aa50f69e.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/724cf6a488e135a607019d76aa50f69e.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/724cf6a488e135a607019d76aa50f69e.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/724cf6a488e135a607019d76aa50f69e.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/724cf6a488e135a607019d76aa50f69e.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/724cf6a488e135a607019d76aa50f69e.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="724cf6a488e135a607019d76aa50f69e" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="724cf6a488e135a607019d76aa50f69e" data-recommend-id="image://724cf6a488e135a607019d76aa50f69e" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">The book is going to cost $79.99, by the way. But it’s worth every penny to unmask a damning text like this.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-11"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-11" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-11" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">10.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-11" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-11" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">10.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="2471e2950e611ff01c640d3b2f82a370" data-recommend-id="image://2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/2471e2950e611ff01c640d3b2f82a370.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/2471e2950e611ff01c640d3b2f82a370.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/2471e2950e611ff01c640d3b2f82a370.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/2471e2950e611ff01c640d3b2f82a370.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/2471e2950e611ff01c640d3b2f82a370.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/2471e2950e611ff01c640d3b2f82a370.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/2471e2950e611ff01c640d3b2f82a370.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/2471e2950e611ff01c640d3b2f82a370.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/2471e2950e611ff01c640d3b2f82a370.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/2471e2950e611ff01c640d3b2f82a370.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/2471e2950e611ff01c640d3b2f82a370.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/2471e2950e611ff01c640d3b2f82a370.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="2471e2950e611ff01c640d3b2f82a370" data-recommend-id="image://2471e2950e611ff01c640d3b2f82a370" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">We’re in talks with Amazon about a miniseries right now. Mark Rylance might be involved as the key character texting here, so we’d be kneecapping ourselves in negotiations if we unmasked this individual.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-12"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-12" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-12" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">11.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-12" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-12" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">11.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1ca900df6e437212ba31e7ecbdfa173d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1ca900df6e437212ba31e7ecbdfa173d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1ca900df6e437212ba31e7ecbdfa173d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1ca900df6e437212ba31e7ecbdfa173d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1ca900df6e437212ba31e7ecbdfa173d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1ca900df6e437212ba31e7ecbdfa173d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1ca900df6e437212ba31e7ecbdfa173d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1ca900df6e437212ba31e7ecbdfa173d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1ca900df6e437212ba31e7ecbdfa173d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1ca900df6e437212ba31e7ecbdfa173d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1ca900df6e437212ba31e7ecbdfa173d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1ca900df6e437212ba31e7ecbdfa173d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">We’re doing an official cover reveal in just 10 days. Working with a really cool illustrator. She did the cover for <em>The Bride Test</em>. Mark your calendars!</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-13"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-13" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-13" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">12.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-13" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-13" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">12.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/39e957cff71f7c3c22b34912fb85fc2d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/39e957cff71f7c3c22b34912fb85fc2d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/39e957cff71f7c3c22b34912fb85fc2d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/39e957cff71f7c3c22b34912fb85fc2d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/39e957cff71f7c3c22b34912fb85fc2d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/39e957cff71f7c3c22b34912fb85fc2d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/39e957cff71f7c3c22b34912fb85fc2d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/39e957cff71f7c3c22b34912fb85fc2d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/39e957cff71f7c3c22b34912fb85fc2d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/39e957cff71f7c3c22b34912fb85fc2d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/39e957cff71f7c3c22b34912fb85fc2d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/39e957cff71f7c3c22b34912fb85fc2d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">This text absolutely eviscerates the reputation of every named party involved, soon to be located in airport bookstores around the country.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-14"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-14" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-14" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">13.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-14" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-14" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">13.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="0aadeae31f6aa7f3cda96878e2b90194" data-recommend-id="image://0aadeae31f6aa7f3cda96878e2b90194" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/0aadeae31f6aa7f3cda96878e2b90194.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/0aadeae31f6aa7f3cda96878e2b90194.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/0aadeae31f6aa7f3cda96878e2b90194.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/0aadeae31f6aa7f3cda96878e2b90194.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/0aadeae31f6aa7f3cda96878e2b90194.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/0aadeae31f6aa7f3cda96878e2b90194.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/0aadeae31f6aa7f3cda96878e2b90194.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/0aadeae31f6aa7f3cda96878e2b90194.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/0aadeae31f6aa7f3cda96878e2b90194.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/0aadeae31f6aa7f3cda96878e2b90194.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/0aadeae31f6aa7f3cda96878e2b90194.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/0aadeae31f6aa7f3cda96878e2b90194.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="0aadeae31f6aa7f3cda96878e2b90194" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="0aadeae31f6aa7f3cda96878e2b90194" data-recommend-id="image://0aadeae31f6aa7f3cda96878e2b90194" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Sounds dangerous! And that person’s name will be revealed in an exclusive excerpt published in <em>The Atlantic</em>.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-15"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-15" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-15" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">14.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-15" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-15" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">14.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/39e957cff71f7c3c22b34912fb85fc2d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/39e957cff71f7c3c22b34912fb85fc2d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/39e957cff71f7c3c22b34912fb85fc2d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/39e957cff71f7c3c22b34912fb85fc2d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/39e957cff71f7c3c22b34912fb85fc2d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/39e957cff71f7c3c22b34912fb85fc2d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/39e957cff71f7c3c22b34912fb85fc2d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/39e957cff71f7c3c22b34912fb85fc2d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/39e957cff71f7c3c22b34912fb85fc2d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/39e957cff71f7c3c22b34912fb85fc2d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/39e957cff71f7c3c22b34912fb85fc2d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/39e957cff71f7c3c22b34912fb85fc2d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="39e957cff71f7c3c22b34912fb85fc2d" data-recommend-id="image://39e957cff71f7c3c22b34912fb85fc2d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Something we can show you right now is this blurb from Glenn Greenwald calling our book “titillating” and “the last word in political journalism.”</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-16"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-16" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-16" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">15.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-16" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-16" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">15.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="99fb43418f09895e0fd51e23a53c8ba6" data-recommend-id="image://99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/99fb43418f09895e0fd51e23a53c8ba6.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/99fb43418f09895e0fd51e23a53c8ba6.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/99fb43418f09895e0fd51e23a53c8ba6.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/99fb43418f09895e0fd51e23a53c8ba6.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/99fb43418f09895e0fd51e23a53c8ba6.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/99fb43418f09895e0fd51e23a53c8ba6.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/99fb43418f09895e0fd51e23a53c8ba6.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/99fb43418f09895e0fd51e23a53c8ba6.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/99fb43418f09895e0fd51e23a53c8ba6.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/99fb43418f09895e0fd51e23a53c8ba6.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/99fb43418f09895e0fd51e23a53c8ba6.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/99fb43418f09895e0fd51e23a53c8ba6.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="99fb43418f09895e0fd51e23a53c8ba6" data-recommend-id="image://99fb43418f09895e0fd51e23a53c8ba6" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">There’s only one person who seems to be truly innocent in all of this whose text messages to Mark Meadows that infamous day actually exonerate them—largely considered to be one of the ringleaders, previously. All we can say is you’re not going to want to skip over page 227 in our book, that’s for sure.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-17"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-17" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-17" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">16.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-17" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-17" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">16.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="7699f77f7f43c86e5231b21502b327c8" data-recommend-id="image://7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/7699f77f7f43c86e5231b21502b327c8.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/7699f77f7f43c86e5231b21502b327c8.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/7699f77f7f43c86e5231b21502b327c8.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/7699f77f7f43c86e5231b21502b327c8.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/7699f77f7f43c86e5231b21502b327c8.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/7699f77f7f43c86e5231b21502b327c8.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/7699f77f7f43c86e5231b21502b327c8.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/7699f77f7f43c86e5231b21502b327c8.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/7699f77f7f43c86e5231b21502b327c8.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/7699f77f7f43c86e5231b21502b327c8.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/7699f77f7f43c86e5231b21502b327c8.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/7699f77f7f43c86e5231b21502b327c8.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="7699f77f7f43c86e5231b21502b327c8" data-recommend-id="image://7699f77f7f43c86e5231b21502b327c8" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Some evidence proving undeniable guilt of treason is worth the wait!<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-18"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-18" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-18" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">17.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-18" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-18" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">17.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1ca900df6e437212ba31e7ecbdfa173d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1ca900df6e437212ba31e7ecbdfa173d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1ca900df6e437212ba31e7ecbdfa173d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1ca900df6e437212ba31e7ecbdfa173d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1ca900df6e437212ba31e7ecbdfa173d.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1ca900df6e437212ba31e7ecbdfa173d.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1ca900df6e437212ba31e7ecbdfa173d.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1ca900df6e437212ba31e7ecbdfa173d.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1ca900df6e437212ba31e7ecbdfa173d.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1ca900df6e437212ba31e7ecbdfa173d.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1ca900df6e437212ba31e7ecbdfa173d.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1ca900df6e437212ba31e7ecbdfa173d.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="1ca900df6e437212ba31e7ecbdfa173d" data-recommend-id="image://1ca900df6e437212ba31e7ecbdfa173d" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">The entirety of Chapter 12 is devoted to this text alone.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-19"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-19" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-19" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">18.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-19" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-19" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">18.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="d0e6ab70bbff6269be494b84b2a1762b" data-recommend-id="image://d0e6ab70bbff6269be494b84b2a1762b" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d0e6ab70bbff6269be494b84b2a1762b.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/d0e6ab70bbff6269be494b84b2a1762b.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/d0e6ab70bbff6269be494b84b2a1762b.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/d0e6ab70bbff6269be494b84b2a1762b.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/d0e6ab70bbff6269be494b84b2a1762b.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/d0e6ab70bbff6269be494b84b2a1762b.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/d0e6ab70bbff6269be494b84b2a1762b.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/d0e6ab70bbff6269be494b84b2a1762b.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/d0e6ab70bbff6269be494b84b2a1762b.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/d0e6ab70bbff6269be494b84b2a1762b.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/d0e6ab70bbff6269be494b84b2a1762b.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/d0e6ab70bbff6269be494b84b2a1762b.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="d0e6ab70bbff6269be494b84b2a1762b" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="d0e6ab70bbff6269be494b84b2a1762b" data-recommend-id="image://d0e6ab70bbff6269be494b84b2a1762b" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Obviously, we can’t reveal who said this while we’re hashing out overseas rights and royalties. </p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-20"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-20" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-20" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">19.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-20" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-20" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">19.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="1f493a37102c7c63c6d77f19796e6296" data-recommend-id="image://1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/1f493a37102c7c63c6d77f19796e6296.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/1f493a37102c7c63c6d77f19796e6296.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/1f493a37102c7c63c6d77f19796e6296.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/1f493a37102c7c63c6d77f19796e6296.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/1f493a37102c7c63c6d77f19796e6296.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/1f493a37102c7c63c6d77f19796e6296.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/1f493a37102c7c63c6d77f19796e6296.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/1f493a37102c7c63c6d77f19796e6296.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/1f493a37102c7c63c6d77f19796e6296.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/1f493a37102c7c63c6d77f19796e6296.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/1f493a37102c7c63c6d77f19796e6296.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/1f493a37102c7c63c6d77f19796e6296.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="1f493a37102c7c63c6d77f19796e6296" data-recommend-id="image://1f493a37102c7c63c6d77f19796e6296" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">What you can’t see here will shape not only the future of this country, but the future of democracy and, indeed, the world. Out soon from Penguin Random House.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-21"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-21" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-21" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">20.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-21" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-21" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">20.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="85adfccd64cc86f05feb788825b75000" data-recommend-id="image://85adfccd64cc86f05feb788825b75000" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/85adfccd64cc86f05feb788825b75000.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/85adfccd64cc86f05feb788825b75000.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/85adfccd64cc86f05feb788825b75000.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/85adfccd64cc86f05feb788825b75000.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/85adfccd64cc86f05feb788825b75000.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/85adfccd64cc86f05feb788825b75000.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/85adfccd64cc86f05feb788825b75000.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/85adfccd64cc86f05feb788825b75000.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/85adfccd64cc86f05feb788825b75000.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/85adfccd64cc86f05feb788825b75000.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/85adfccd64cc86f05feb788825b75000.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/85adfccd64cc86f05feb788825b75000.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="85adfccd64cc86f05feb788825b75000" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="85adfccd64cc86f05feb788825b75000" data-recommend-id="image://85adfccd64cc86f05feb788825b75000" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Are we negligently withholding evidence while a pressing statute of limitations runs out its clock? All will be revealed when the book is released.</p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="js_slideshow-last-slide-hook"></div><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-22"></div><div class="sc-1khj4t-3 boVqwx"><div class="sc-1khj4t-5 kaeyFS"><div id="js_slideshow-header-prev-22" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span></button></div><div id="js_slideshow-header-next-22" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 lnNbjf"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></button></div></div><h2 class="sc-1khj4t-4 iJSgEh">21.</h2></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-22" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-list-desktop-22" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div></div><div class="sc-1khj4t-8 iQGIkI"><h2 class="sc-1khj4t-4 iJSgEh">21.</h2></div><div class="xs32fe-0 fRBTIs js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="413ca2fe5cdc84527c8348dc53eb6e2e" data-recommend-id="image://413ca2fe5cdc84527c8348dc53eb6e2e" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/413ca2fe5cdc84527c8348dc53eb6e2e.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="413ca2fe5cdc84527c8348dc53eb6e2e" data-format="jpg" data-alt="Image for article titled Horrific Jan. 6 Texts That You’ll Have To Learn About In Our Forthcoming Tell-All Book" data-anim-src=""/></div></div></div><span data-id="413ca2fe5cdc84527c8348dc53eb6e2e" data-recommend-id="image://413ca2fe5cdc84527c8348dc53eb6e2e" data-format="jpg" data-width="2000" data-height="1125" data-lightbox="false" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">That one’s going into the vault for our special <em>100-Year Anniversary: Looking Back At January 6, 2021</em> edition<!-- -->, to be released on Jan.<!-- --> 6, 2121!<br/></p></div><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div></section><div id="js_slideshow-scroll" class="sc-1qcw81v-6 iEoXSO"></div></div><section class="sc-1qcw81v-4 eOQHWr js_slide "><div class="sc-1khj4t-8 kTttlv"><div class="sc-1khj4t-0 hsPAjj"><div id="js_slideshow-list-mobile-23"></div><div id="js_slideshow-list-desktop-23" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UnorderedList icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 14.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 1 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10zm-14-6.5a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm14 .5a.5.5 0 1 1 0 1h-10a.5.5 0 0 1 0-1h10z"></path></svg></span><label class="peggds-0 eZRbSg">List slides</label></button></div></div><div class="sc-1khj4t-1 bgNwem"><div id="js_slideshow-header-comments-23" class="sc-1khj4t-7 kdWBHw"><button class="peggds-2 fYBfSA sc-1khj4t-6 hXlemO"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span></button></div><div id="js_slideshow-last-slide-prev"></div><div id="js_slideshow-last-slide-restart"></div></div></div><div id="js_slideshow-moreslideshows" class="sc-1qcw81v-7 kpEHXv"></div></section><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></main><aside class="ynugv2-2 xruw5r-3 sbLJP"><div class="xruw5r-1 xruw5r-2 kxFMdl js_slideshow-sidebar-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SLIDESHOW_LEFT_TOP ad-left-top" data-ad-unit="SLIDESHOW_LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></aside></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div></div></div><div class="js_lightbox-container"></div><div class="xruw5r-7 uFmbC js_footer-container"></div><div id="js_slideshow-navigation" data-theme-dark="false" class="xruw5r-6 cXCDwP"></div></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.8e658afed3882f5eb2b3.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~carGalleryPage~curatedHomepage~featureSwitchPageClient~featuredPermalinkPage~frontPage~perma~9c380619.629ca8e3c6da403f5011.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.46bcfc35d1b605aa3a09.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.e0ea287f206118986b4e.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.bb45ad0c3bcf678933e9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~slideshowPermalinkPage.f7a1660287855fe4bae1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~98b93faf.1a674a4bd28ef75e32ae.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~df11cca1.c4210c9c82b799e75831.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~e20c28e1.95b8465cd924958afcb3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/3.d4cc11a4c063683e4a30.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~243b6a09.6a9c708a857062e0a4b3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~339894a3.f03557d584a917f86fb8.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~c~2c3ab5ec.4cf00b0d7d3992e26694.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~commerceDashboard~curat~61076e00.a16b5612a5c677ed7645.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~browser-logs~carGalleryPage~carSpecsPage~channelSectionPage~commerceDa~626fab65.fe9275d0ed6b5f109695.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~carGalleryPage~carSpecsPage~channelSectionPage~commerceDashboard~curat~4d1d6a63.e936e2812e45675ee38c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkP~993851e3.62e820c2f285e0b9457b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~carGalleryPage~lunchbox-read-only-component~slideshowPermalinkPage~special-sections-editor.b8be6c61f47fe17d163e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~carGalleryPage~slideshowPermalinkPage~specialSection.e529947a505fd2228e84.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~commerceDashboard~curatedPos~1989069f.e96af4ff4a7cc5e5b40b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/slideshowPermalinkPage.9cf34b265976f1492d8d.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>