<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>The Week In Pictures – Week Of January 13, 2020</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="The Onion - All stories" href="https://www.theonion.com/rss"/><meta name="keywords" content="Week in pictures, Vol 56 Issue 02, The Onion"/><meta name="news_keywords" content="Week in pictures, Vol 56 Issue 02, The Onion"/><meta name="twitter:url" content="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325"/><link rel="canonical" href="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325"/><link rel="amphtml" href="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325/amp"/><meta name="description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta property="og:title" content="The Week In Pictures – Week Of January 13, 2020"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325"/><meta property="og:description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Onion"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bilqv6cvzomjlrddwixd.jpg"/><meta property="fb:app_id" content="738399989633205"/><meta property="fb:pages" content="20950654496"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="theonion"/><meta name="twitter:title" content="The Week In Pictures – Week Of January 13, 2020"/><meta name="twitter:description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bilqv6cvzomjlrddwixd.jpg"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script>
					(function(d) {
						var e = d.createElement('script');
						e.src = d.location.protocol + '//tag.bounceexchange.com/3645/i.js';
						e.async = true;
						d.getElementsByTagName("head")[0].appendChild(e);
					}(document));
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bLMfmo  ktoJpR kGYVPN bXygRp hJTCjd PmKpS bzLsqw jAlwGO iCuBZl iSaTEN fRBjjk hwlRXL juDmih icbmhI yVSXq dlcrWH cpgMQW bpGGtw eLxiAa iyxEIQ fwjlmD gnymBT dLONoQ iEJrip jJuCQD bJgDUH etwVGZ ezwLgJ jpbKEQ bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv eXaBXj foLDPX dPaBUR jHKgYt jBsDWZ frTClM jzcQTJ cWiYXU kbNfCi gyimqB fesJDI cKaaXC gfolHV dUoECc hUFSvg iJyiXs hEuYft liWXlp iXYVqp eZvXLs eblHLt dciqNP dBnbpo cEwyY gYJKEJ eLgcIC" data-styled-version="4.3.2">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</style><style>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</style></head><body class="theonion blog-group-theonion blog-recirc-group-fmgSatire permalink en-US f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_caption_muted_videos_on f_chartbeat_video_on f_comments_compact_on f_commerce_inset_small_c_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_enable_bouncex_on f_experimental_scores_on f_experiments_tool_on f_featured_video_toolbar_on f_footer_modal_on f_frontpage_recentvideo_on f_full_width_headline_on f_fun_errorpages_on f_hide_ellipsis_on f_hide_footer_content_guide_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_permalinkpath_redirect_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_from_go_on f_more_on_variant_a_on f_most_popular_sidebar_recirc_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_recirc_sidebar_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_instream_on f_videojs_recentvideo_on f_videojs_video_permalink_on blog-group-theonion"><div id="trackers"></div><div><div class="js_header"><div class="sc-1f6xobn-10 bLMfmo"><div class="z9u32j-0 ktoJpR"><div class="z9u32j-1 kGYVPN"><a href="//www.theonion.com" class="z9u32j-2 bXygRp"><div class="theonion sc-2d8w30-0 hJTCjd"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><path fill-rule="evenodd" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.64 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.5h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72zM15.95 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.23 1.1 7.1 28.9-14.54 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></svg></div></a></div><h4 class="z9u32j-3 PmKpS">The Week In Pictures – Week Of January 13, 2020</h4><div class="js_topbar sc-17y8tyw-0 bzLsqw"></div><div class="sc-1f6xobn-6 jAlwGO"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 iCuBZl"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fRBjjk"><span class="sc-1il3uru-3 hwlRXL"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div><div class="js_slideshow-full-width-ad xruw5r-0 icbmhI"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div><div class="sc-14l6w3p-0 xruw5r-3 yVSXq"><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_privacy_policy"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325","author":[{"@type":"Person","name":"The Onion"}],"headline":"The Week In Pictures – Week Of January 13, 2020","description":"","datePublished":"2020-01-13T06:00:00-06:00","dateModified":"2020-01-13T07:19:12-06:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/bilqv6cvzomjlrddwixd.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/bilqv6cvzomjlrddwixd.jpg"}},"articleBody":"Report: Everything Slightly Worse Than Yesterday\n\nDemon Kicking Self For Inhabiting Child When He Could’ve Possessed Someone Who Could Buy A Gun\n\nRavages Of Age Claim Formerly Perky Beer Gut\n\nCat Treat Package Going On About Delicious, Creamy Center Too Much Not To Be Marketing To Humans\n\nHasbro Launches Line Of Trap-Building Kits To Encourage Girls To Get Into Post-Apocalyptic Survivalism\n\nZoo Visitors Impressed By Number Of Animals Willing To Eat Change\n\nTruffle Oil Embarrassed To Be Working With Low-Class Ingredients On Loaded Fries\n\nDumb Tourists In Paris Gawking At Splendor Of Greatest Architectural Feats In Human History\n\nDentist Feels Blessed That He Still Gets Turned On By Teeth After All These Years\n\nCouple No Fun Anymore After Having Kids Die\n\nMan Validated After Discovering Popular Kid From High School Ended Up Bottoming Out Almost As Much As He Did\n\nArchaeologists Discover Cave With Earliest Known Built-In Shelves\n\nExcited Park Rangers Announce Lincoln Memorial Actually A Girl After Statue Gives Birth To Litter Of Tiny Marble Abraham Lincolns\n\nEmergency Last Responders Loiter Around Scene Pretending To Aid Victims After Most Of The Work Already Done\n\nU.S. Plagued By Widespread Website Crashes After Mouse Gets Into Internet\n\n","articleSection":"Slideshow","keywords":["week in pictures","vol 56 issue 02"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"The Onion","url":"https://www.theonion.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/onion-500px.png"},"sameAs":["https://www.facebook.com/theonion","https://twitter.com/heonion","https://instagram.com/theonion"]}}</script><section class="js_slide active sc-1893fh8-0 bpGGtw"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://www.theonion.com/c/slideshow&quot;]]" href="https://www.theonion.com/c/slideshow"><span class="vxl3c2-0 gnymBT">Slideshow</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 iEJrip"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325">The Week In Pictures – Week Of January 13, 2020</a></h1></header><div class="sc-1893fh8-1 jJuCQD"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2020-01-13T06:00:00-06:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325">2 hours ago</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/week-in-pictures"><div class="wvv3zm-1 kzkhwW"><span>SEE MORE: </span><span class="wvv3zm-2 dNAgCv">Week in pictures</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 eXaBXj"></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.theonion.com%2Fthe-week-in-pictures-week-of-january-13-2020-1840970325%3Futm_medium%3Dsharefromsite%26utm_source%3Dtheonion_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Week%20In%20Pictures%20%E2%80%93%20Week%20Of%20January%2013%2C%202020&amp;amp;via=theonion&amp;amp;url=https%3A%2F%2Fwww.theonion.com%2Fthe-week-in-pictures-week-of-january-13-2020-1840970325%3Futm_medium%3Dsharefromsite%26utm_source%3Dtheonion_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Week%20In%20Pictures%20%E2%80%93%20Week%20Of%20January%2013%2C%202020&amp;body=https%3A%2F%2Fwww.theonion.com%2Fthe-week-in-pictures-week-of-january-13-2020-1840970325%253Futm_medium%3Dsharefromsite%2526utm_source%3Dtheonion_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325" title="Share via Link" class="sc-17x7c2u-0 jHKgYt"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1840970325&quot;,&quot;authorIds&quot;:[&quot;5876237249237757547&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325&quot;,&quot;wordCount&quot;:196,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636079510&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1840970325" data-post-permalink="https://www.theonion.com/the-week-in-pictures-week-of-january-13-2020-1840970325"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 kbNfCi"><span></span><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/report-everything-slightly-worse-than-yesterday-1840831289&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/report-everything-slightly-worse-than-yesterday-1840831289">Report: Everything Slightly Worse Than Yesterday</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="ciltqfpxt1v9owyc9n6k" data-recommend-id="image://ciltqfpxt1v9owyc9n6k" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ciltqfpxt1v9owyc9n6k" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="ciltqfpxt1v9owyc9n6k" data-recommend-id="image://ciltqfpxt1v9owyc9n6k" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/demon-kicking-self-for-inhabiting-child-when-he-could-v-1840831914&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/demon-kicking-self-for-inhabiting-child-when-he-could-v-1840831914">Demon Kicking Self For Inhabiting Child When He Could’ve Possessed Someone Who Could Buy A Gun</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="enxmvyk9jrtvr9rgbaly" data-recommend-id="image://enxmvyk9jrtvr9rgbaly" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="enxmvyk9jrtvr9rgbaly" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="enxmvyk9jrtvr9rgbaly" data-recommend-id="image://enxmvyk9jrtvr9rgbaly" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://local.theonion.com/ravages-of-age-claim-formerly-perky-beer-gut-1840832127&quot;,{&quot;metric25&quot;:1}]]" href="https://local.theonion.com/ravages-of-age-claim-formerly-perky-beer-gut-1840832127">Ravages Of Age Claim Formerly Perky Beer Gut</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="w6kgiairfmdlw3ji0tig" data-recommend-id="image://w6kgiairfmdlw3ji0tig" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="w6kgiairfmdlw3ji0tig" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="w6kgiairfmdlw3ji0tig" data-recommend-id="image://w6kgiairfmdlw3ji0tig" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/cat-treat-package-going-on-about-delicious-creamy-cent-1840832224&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/cat-treat-package-going-on-about-delicious-creamy-cent-1840832224">Cat Treat Package Going On About Delicious, Creamy Center Too Much Not To Be Marketing To Humans</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="ce6sus3m9vrtddpo7rin" data-recommend-id="image://ce6sus3m9vrtddpo7rin" data-format="Jpg" data-width="1223" data-height="688" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:1223px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ce6sus3m9vrtddpo7rin" data-format="jpg" data-height="688" data-default-transform="UncroppedWideExtraLarge" data-width="1223" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="ce6sus3m9vrtddpo7rin" data-recommend-id="image://ce6sus3m9vrtddpo7rin" data-format="Jpg" data-width="1223" data-height="688" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/hasbro-launches-line-of-trap-building-kits-to-encourage-1840851848&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/hasbro-launches-line-of-trap-building-kits-to-encourage-1840851848">Hasbro Launches Line Of Trap-Building Kits To Encourage Girls To Get Into Post-Apocalyptic Survivalism</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="lhhgagkhtsfrnnssa9xb" data-recommend-id="image://lhhgagkhtsfrnnssa9xb" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="lhhgagkhtsfrnnssa9xb" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="lhhgagkhtsfrnnssa9xb" data-recommend-id="image://lhhgagkhtsfrnnssa9xb" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/zoo-visitors-impressed-by-number-of-animals-willing-to-1840851711&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/zoo-visitors-impressed-by-number-of-animals-willing-to-1840851711">Zoo Visitors Impressed By Number Of Animals Willing To Eat Change</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="iwzo1ytyrbsiryhppgpf" data-recommend-id="image://iwzo1ytyrbsiryhppgpf" data-format="Jpg" data-width="6683" data-height="3759" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:6683px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="iwzo1ytyrbsiryhppgpf" data-format="jpg" data-height="3759" data-default-transform="UncroppedWideExtraLarge" data-width="6683" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="iwzo1ytyrbsiryhppgpf" data-recommend-id="image://iwzo1ytyrbsiryhppgpf" data-format="Jpg" data-width="6683" data-height="3759" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://local.theonion.com/truffle-oil-embarrassed-to-be-working-with-low-class-in-1840851620&quot;,{&quot;metric25&quot;:1}]]" href="https://local.theonion.com/truffle-oil-embarrassed-to-be-working-with-low-class-in-1840851620">Truffle Oil Embarrassed To Be Working With Low-Class Ingredients On Loaded Fries</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="cjxmsm1rngabiie266mg" data-recommend-id="image://cjxmsm1rngabiie266mg" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="cjxmsm1rngabiie266mg" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="cjxmsm1rngabiie266mg" data-recommend-id="image://cjxmsm1rngabiie266mg" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/dumb-tourists-in-paris-gawking-at-splendor-of-greatest-1840873997&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/dumb-tourists-in-paris-gawking-at-splendor-of-greatest-1840873997">Dumb Tourists In Paris Gawking At Splendor Of Greatest Architectural Feats In Human History</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="eblimdlejhvblnzruims" data-recommend-id="image://eblimdlejhvblnzruims" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="eblimdlejhvblnzruims" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="eblimdlejhvblnzruims" data-recommend-id="image://eblimdlejhvblnzruims" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://local.theonion.com/dentist-feels-blessed-that-he-still-gets-turned-on-by-t-1840873869&quot;,{&quot;metric25&quot;:1}]]" href="https://local.theonion.com/dentist-feels-blessed-that-he-still-gets-turned-on-by-t-1840873869">Dentist Feels Blessed That He Still Gets Turned On By Teeth After All These Years</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="xweemhmvj11zu55ixni9" data-recommend-id="image://xweemhmvj11zu55ixni9" data-format="Jpg" data-width="4431" data-height="2492" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:4431px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="xweemhmvj11zu55ixni9" data-format="jpg" data-height="2492" data-default-transform="UncroppedWideExtraLarge" data-width="4431" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="xweemhmvj11zu55ixni9" data-recommend-id="image://xweemhmvj11zu55ixni9" data-format="Jpg" data-width="4431" data-height="2492" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://local.theonion.com/couple-no-fun-anymore-after-having-kids-die-1840874125&quot;,{&quot;metric25&quot;:1}]]" href="https://local.theonion.com/couple-no-fun-anymore-after-having-kids-die-1840874125">Couple No Fun Anymore After Having Kids Die</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="n9nqu7r4dltm9b2hztao" data-recommend-id="image://n9nqu7r4dltm9b2hztao" data-format="Jpg" data-width="2484" data-height="1397" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2484px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="n9nqu7r4dltm9b2hztao" data-format="jpg" data-height="1397" data-default-transform="UncroppedWideExtraLarge" data-width="2484" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="n9nqu7r4dltm9b2hztao" data-recommend-id="image://n9nqu7r4dltm9b2hztao" data-format="Jpg" data-width="2484" data-height="1397" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://local.theonion.com/man-validated-after-discovering-popular-kid-from-high-s-1840895887&quot;,{&quot;metric25&quot;:1}]]" href="https://local.theonion.com/man-validated-after-discovering-popular-kid-from-high-s-1840895887">Man Validated After Discovering Popular Kid From High School Ended Up Bottoming Out Almost As Much As He Did</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="hmyucmixwveztribyd0q" data-recommend-id="image://hmyucmixwveztribyd0q" data-format="Jpg" data-width="5204" data-height="2927" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:5204px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="hmyucmixwveztribyd0q" data-format="jpg" data-height="2927" data-default-transform="UncroppedWideExtraLarge" data-width="5204" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="hmyucmixwveztribyd0q" data-recommend-id="image://hmyucmixwveztribyd0q" data-format="Jpg" data-width="5204" data-height="2927" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/archaeologists-discover-cave-with-earliest-known-built-1840896614&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/archaeologists-discover-cave-with-earliest-known-built-1840896614">Archaeologists Discover Cave With Earliest Known Built-In Shelves</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="hqugktbudhikjouotqr7" data-recommend-id="image://hqugktbudhikjouotqr7" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="hqugktbudhikjouotqr7" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="hqugktbudhikjouotqr7" data-recommend-id="image://hqugktbudhikjouotqr7" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/excited-park-rangers-announce-lincoln-memorial-actually-1840896775&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/excited-park-rangers-announce-lincoln-memorial-actually-1840896775">Excited Park Rangers Announce Lincoln Memorial Actually A Girl After Statue Gives Birth To Litter Of Tiny Marble Abraham Lincolns</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="bilqv6cvzomjlrddwixd" data-recommend-id="image://bilqv6cvzomjlrddwixd" data-format="Jpg" data-width="2559" data-height="1439" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2559px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="bilqv6cvzomjlrddwixd" data-format="jpg" data-height="1439" data-default-transform="UncroppedWideExtraLarge" data-width="2559" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="bilqv6cvzomjlrddwixd" data-recommend-id="image://bilqv6cvzomjlrddwixd" data-format="Jpg" data-width="2559" data-height="1439" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/emergency-last-responders-loiter-around-scene-pretendin-1840925467&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/emergency-last-responders-loiter-around-scene-pretendin-1840925467">Emergency Last Responders Loiter Around Scene Pretending To Aid Victims After Most Of The Work Already Done</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="uwov1gm63etyxrd6bwgg" data-recommend-id="image://uwov1gm63etyxrd6bwgg" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2000px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="uwov1gm63etyxrd6bwgg" data-format="jpg" data-height="1125" data-default-transform="UncroppedWideExtraLarge" data-width="2000" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="uwov1gm63etyxrd6bwgg" data-recommend-id="image://uwov1gm63etyxrd6bwgg" data-format="Jpg" data-width="2000" data-height="1125" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_post-content r43lxo-0 kbNfCi"><h2 class="sc-1bwb26k-0 gyimqB"><span><a class="sc-145m8ut-0 fesJDI js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://www.theonion.com/u-s-plagued-by-widespread-website-crashes-after-mouse-1840925624&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theonion.com/u-s-plagued-by-widespread-website-crashes-after-mouse-1840925624">U.S. Plagued By Widespread Website Crashes After Mouse Gets Into Internet</a></span></h2><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="xk5gbcyjkwdmxlnh6ugz" data-recommend-id="image://xk5gbcyjkwdmxlnh6ugz" data-format="Jpg" data-width="3017" data-height="1697" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:3017px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="xk5gbcyjkwdmxlnh6ugz" data-format="jpg" data-height="1697" data-default-transform="UncroppedWideExtraLarge" data-width="3017" data-relative="false" data-show-background="true" data-alt="Illustration for article titled The Week In Pictures – Week Of January 13, 2020" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span></div><span data-id="xk5gbcyjkwdmxlnh6ugz" data-recommend-id="image://xk5gbcyjkwdmxlnh6ugz" data-format="Jpg" data-width="3017" data-height="1697" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div></section><section class="js_slide  sc-1893fh8-0 bpGGtw"><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 cEwyY"></div></div></section></div></main><aside class="ynugv2-2 xruw5r-2 gYJKEJ"><div class="xruw5r-0 js_slideshow-sidebar-ad xruw5r-1 eLgcIC"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SLIDESHOW_LEFT_TOP ad-left-top" data-ad-unit="SLIDESHOW_LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></aside></div><div id="js_slideshow-navigation"></div><div class="js_lightbox-container"></div></div><script>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</script><script>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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.3c51607db79a24f9cd14.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~08958572.c2bba5d164011c6c9a24.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.281e8efb3a1e9f749340.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~slideshowPermalinkPage.fbcb5572d27e9674a721.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~af0c2b6e.945995631d40315d31eb.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~7f7d325f.478507b419c58e1f8034.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~homepage-edit~lunchbox-read-only-compone~d968874a.e11ac4d3b3e73e122aa0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~fb29c5e5.7047dca427a4aaf15005.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~perm~4874bdc4.e7c58926257f45606269.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~login~permalinkPage~profilePage~slidesho~2072ef1b.9c80cbe5100978582c6e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~b85ad42a.004e1c9f3f071da059c0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.1ca74791484faebe15d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~homepage-edit~login~lunchbox-~420a6026.5bbb1eea2479720ebf79.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~login~lunchbox-read-on~4f13511f.aa9b2d3c8b5fbe64ae67.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~26636af1.e63926e62b60b183da77.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~0d1bef01.d7c17d55dc9f7505c39c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~3aa349ce.175ba198f6a9f483d6ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~843f6c16.a411e9a08b0dbc9fec9f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~permalinkPage~profileP~9d70a8aa.a50139a59e569befab57.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~permalinkPag~d80100c8.29b0911819b1426fcdf2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~homepage-edit~permalinkPage~profilePage~searchPage~slideshowPermalin~12a118ef.85d15e2ddc44358a41ef.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/slideshowPermalinkPage.d67810836192dc1e9754.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>