<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/eti2h1r4wg0bqxctxenl.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=www.theonion.com" as="script"/><link rel="alternate" type="application/rss+xml" title="The Onion - All stories" href="https://www.theonion.com/rss"/><meta name="keywords" content="Other, Entertainment, Culture, Book design, Body text, Typography, The Onion"/><meta name="news_keywords" content="Other, Entertainment, Culture, Book design, Body text, Typography, The Onion"/><meta name="twitter:url" content="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"/><meta name="publish-date" content="2022-02-07T20:11:16.334Z"/><link rel="canonical" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"/><link rel="amphtml" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523/amp"/><meta name="description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta property="og:title" content="Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"/><meta property="og:description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Onion"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ed7469afedfe2a79c96d476b6d0888fa.jpg"/><meta property="fb:app_id" content="738399989633205"/><meta property="fb:pages" content="20950654496"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="theonion"/><meta name="twitter:title" content="Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3"/><meta name="twitter:description" content="The Onion brings you all of the latest news, stories, photos, videos and more from America&#x27;s finest news source. "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ed7469afedfe2a79c96d476b6d0888fa.jpg"/><script>!function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){ (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)}(window,document,"script","//script-api.kinja.com/script","cca",window.location.hostname,"968ce6abb2");</script><script>!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "www.theonion.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						var googletag = googletag || {};
						googletag.cmd = googletag.cmd || [];
						var carbonData = JSON.parse(window.localStorage.getItem("ccRealtimeData"));
						var carbonAudiences = carbonData.audiences.map(function (i) { return i.id });
						googletag.cmd.push(function () {
						if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
							var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
							googletag.pubads().setTargeting('carbon_segment', carbon ? carbon.audiences.map(function (i) { return i.id; }) : []);
					  }
						if (googletag.pubads().getTargeting('cc-iab-class-id').length === 0) {
							var iabIds = JSON.parse(window.localStorage.getItem('ccContextualData'));
							googletag.pubads().setTargeting('cc-iab-class-id', iabIds);
						}
})
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.d53df024f4308620ddfc.js"></script><script type="module" src="/x-kinja-static/assets/new-client/0.cf77a5f278a807777e08.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~c~980c800a.919ea929fcb029a9a72e.js"></script><script type="module" src="/x-kinja-static/assets/new-client/1.3bdeddaf9019285d22db.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager.ca74869be23da02fb809.js"></script><script type="module" src="/x-kinja-static/assets/new-client/2.3ab942705c4699756b37.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~trackers.bb2282ec22b10fda912e.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.7e81640b72257710527d.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="theonion blog-group-theonion blog-recirc-group-fmgSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_ads_viewability_pixels_offset_on f_ads_viewport_offset_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_britepool_identity_on f_channel_section_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_connatix_on f_connatix_homepage_on f_connatix_mobile_on f_crop_modal_align_on f_curated_homepage_on f_ddrum_on f_disable_comment_meta_links_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disguise_video_links_as_videos_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_fb_pixel_disable_on f_featured_ads_four_on f_filter_kinja_meta_on f_force_image_rights_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_footer_content_guide_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_legacy_embiggen_on f_magma_permalink_video_truncation_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_mobile_on f_no_follow_comment_links_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_ias_enable_on f_prebid_trustx_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_rail_video_playlist_on f_rail_video_stickiness_1500_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sponsor_badge_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_right1_ad_on f_sticky_video_first_slot_mobile_on f_su_manage_blog_dropdown_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_amp_on f_truncate_permalink_content_on f_us_only_superhero_on f_use_ad_manager_on f_veritas_compression_on f_veritas_tracker_on f_video_autoplay_analytics_on f_video_autoplay_retry_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-theonion"><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrQW"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-8 fuGXgO js_header-container"><div class="sc-1f6xobn-7 gjmaen js_global-nav"><div class="sc-1f6xobn-6 jtgrBn"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//www.theonion.com" title="The Onion" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk theonion"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></a><div class="sc-1f6xobn-14 igJJvM">America&#x27;s Finest News Source.</div></div><div class="sc-1f6xobn-15 loReOC"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eIlrdJ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.theonion.com/" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iCXdoo js_header-shop show"><span class="iyvn34-1 fvKgHZ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 bYdIBT js_header-newsletter show"><span class="iyvn34-1 fvKgHZ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 kXXxxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//www.theonion.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//www.theonion.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/breaking-news&quot;]]" data-index="1" href="https://www.theonion.com/breaking-news"><span>News</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/local&quot;]]" data-index="2" href="https://www.theonion.com/local"><span>Local</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/entertainment&quot;]]" data-index="3" href="https://www.theonion.com/entertainment"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/politics&quot;]]" data-index="4" href="https://www.theonion.com/politics"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/sports&quot;]]" data-index="5" href="https://www.theonion.com/sports"><span>Sports</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/opinion&quot;]]" data-index="6" href="https://www.theonion.com/opinion"><span>Opinion</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 fcYel js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://www.theonion.com/ogn&quot;]]" data-index="7" href="https://www.theonion.com/ogn"><span>OGN</span></a></nav><div class="wz9htl-0 byqMel">America&#x27;s Finest News Source.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-16 iuTfdC js_header-disable-overlay"></div><div class="js_hamburger-menu-container"><div class="sc-1cqwsir-0 PmaAr"><div class="sc-1vrprhi-0 fQJZUR js_searchbar sc-1cqwsir-1 fiSpnA"><div class="sc-1a9gghc-1 jDMFDO sc-1cqwsir-1 fiSpnA"><label for="search-bar" class="sc-1a9gghc-0 gztyBN"></label><div class="sc-1a9gghc-4 ihzAFa"><input type="text" placeholder="Search" id="search-bar" name="search-bar" value="" class="sc-1a9gghc-2 hPOVXA"/></div></div></div><div class="sc-12dlg8q-3 eGOccB"><div class="sc-12dlg8q-7 hpccVh"><span class="iyvn34-0 bYIjtl icon-search"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span></div><nav class="sc-12dlg8q-4 gVeRuq"><ul class="sc-12dlg8q-5 gDCRfX"><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="home" href="//www.theonion.com"><span class="sc-12dlg8q-0 ldeEE">Home</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-key="latest" href="//www.theonion.com/latest"><span class="sc-12dlg8q-0 ldeEE">Latest</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/breaking-news&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/breaking-news"><span class="sc-12dlg8q-0 ldeEE">News</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/local&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/local"><span class="sc-12dlg8q-0 ldeEE">Local</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/entertainment&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/entertainment"><span class="sc-12dlg8q-0 ldeEE">Entertainment</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/politics&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/politics"><span class="sc-12dlg8q-0 ldeEE">Politics</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/sports&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/sports"><span class="sc-12dlg8q-0 ldeEE">Sports</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/opinion&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/opinion"><span class="sc-12dlg8q-0 ldeEE">Opinion</span></a></li><li class="sc-12dlg8q-6 dSWvfY"><a class="sc-1out364-0 hMndXN sc-12dlg8q-1 cEEIuX js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Vertical/Tag Click&quot;,&quot;https://www.theonion.com/ogn&quot;,{&quot;metric20&quot;:1}]]" href="https://www.theonion.com/ogn"><span class="sc-12dlg8q-0 ldeEE">OGN</span></a></li></ul></nav><div class="sc-12dlg8q-2 dcIFno"><div><a class="sc-1out364-0 hMndXN js_link" href="/about">About</a><a class="sc-1out364-0 hMndXN js_link" href="https://store.theonion.com/">The Onion Store</a></div></div></div><div class="b2q2vh-0 iKpcpP"><div class="b2q2vh-1 ghJeHa"><div class="b2q2vh-2 lkzNWL"><div class="sc-2d8w30-0 fAlvGg"><div class="sc-2d8w30-1 bRnfTk gomedia"><svg xmlns="http://www.w3.org/2000/svg" width="241" height="44" aria-label="GOMedia logo" viewBox="0 0 241 44"><path fill-rule="evenodd" d="M43.82 0l-.46.94-2.6 5.29a17.4 17.4 0 0 1 5.49-.87C55.8 5.36 63 12.76 63 22.03a16.4 16.4 0 0 1-16.7 16.58c-7.71 0-13.79-4.66-15.93-11.25l-7.71 15.67-.48.97h-3.23l2.97-6.05c-1.58.4-3.25.62-5 .62-9.95 0-16.92-7-16.92-16.54 0-9.8 7.45-16.67 17.18-16.67 5.29 0 9.83 2.09 12.6 4.7l-5.15 6.05c-2-1.78-4.63-2.96-7.53-2.96a8.55 8.55 0 0 0-8.83 8.8c0 4.7 3.33 8.87 8.83 8.87 3.03 0 5.75-1.26 7.18-2.57v-2.78h-7.27V18.5H31.5L40.6 0h3.23zm185.65 6L241 38h-8.42l-1.88-5.85h-10.3L218.45 38H210l11.84-32h7.63zM203 6v32h-8V6h8zm-32.95 0C180.15 6 186 12.2 186 22.02c0 9.71-5.84 15.83-15.72 15.98H157V6h13.05zM148 6v7.5h-14.9v4.71h13.78v7.45H133.1v4.85h14.86V38H125V6h23zM86.98 6L98.5 22.45 109.98 6H116v32h-8.01V22.63l-8.02 11.21h-3.03l-8.01-11.21V38H81V6h5.98zm-40.74 7.21c-4.7 0-8.56 3.7-8.56 8.79 0 5.13 3.81 8.78 8.56 8.78 4.88 0 8.6-3.74 8.6-8.78-.04-5.22-3.95-8.79-8.6-8.79zm124.07.54h-5.2v16.5h5.2c4.9 0 7.28-3.98 7.28-8.27 0-4.29-2.34-8.23-7.28-8.23zm55.34 1.9l-3.2 9.49h6.27l-3.07-9.48z"></path></svg></div></div><div>Explore our other sites</div></div><div class="b2q2vh-5 ikAKqK"><ul><li><a class="sc-1out364-0 hMndXN js_link" href="//avclub.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/no63bw902mddhwxtjtxh.png" alt="avclub"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//deadspin.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rnxqtvv6advgidzfs6am.png" alt="deadspin"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//gizmodo.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/52a29fe0001de9a08e76ea6d559528e9.png" alt="gizmodo"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jalopnik.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/aqhdzcldymb9mkltfhxh.png" alt="jalopnik"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//jezebel.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/muaaluj2wznfomol9ero.png" alt="jezebel"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//kotaku.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/v4sckews2f3bzf0ztbkf.png" alt="kotaku"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//lifehacker.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/u0939doeuioaqhspkjyc.png" alt="lifehacker"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theroot.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f5zr3vuc90hrpnmx0nme.png" alt="theroot"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//thetakeout.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/j59upeyynundqjvbmcwj.png" alt="thetakeout"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theonion.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/eti2h1r4wg0bqxctxenl.png" alt="theonion"/></span></a></li><li><a class="sc-1out364-0 hMndXN js_link" href="//theinventory.com" target="_blank" rel="noopener"><span class="b2q2vh-4 hfsZZu"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/kqnkjlylkf7tymsqmoqr.png" alt="theinventory"/></span></a></li></ul></div><footer class="b2q2vh-3 ioxkTX"><a href="https://g-omedia.com">Advertising</a><a href="https://g-omedia.com/privacy-policy/">Privacy</a><a href="https://boards.greenhouse.io/gomedia">Jobs</a><a href="https://g-omedia.com/terms-of-service/">Terms of Use</a><div class="mimimi-0 jxyVqm"><ul class="mimimi-1 gpLgNr"><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;facebook&quot;,{&quot;metric21&quot;:1}]]" href="https://facebook.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 gctdNs"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;twitter&quot;,{&quot;metric21&quot;:1}]]" href="https://twitter.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 fEaSvL"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;instagram&quot;,{&quot;metric21&quot;:1}]]" href="https://instagram.com/theonion" target="_blank" rel="noopener"><button class="j48i5d-2 eHWlQq"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Instagram icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.94 1c1.34 0 1.64.02 2.35.05.86.04 1.44.18 1.95.37.52.2.97.48 1.41.93.45.44.72.89.93 1.41.2.51.33 1.1.37 1.95.03.74.04 1.04.04 2.56v1.46c0 1.52 0 1.82-.04 2.57a5.87 5.87 0 0 1-.37 1.94c-.2.53-.48.97-.93 1.42a3.9 3.9 0 0 1-1.41.92c-.51.2-1.1.33-1.95.37-.74.04-1.04.05-2.56.05H8.27c-1.52 0-1.82-.01-2.57-.05a5.87 5.87 0 0 1-1.94-.37 3.94 3.94 0 0 1-2.34-2.34 5.8 5.8 0 0 1-.37-1.94A42.4 42.4 0 0 1 1 9.94V8.06c0-1.34.02-1.64.05-2.35.04-.86.17-1.44.37-1.95a4.06 4.06 0 0 1 2.34-2.34 5.8 5.8 0 0 1 1.94-.37 42.4 42.4 0 0 1 2.36-.04zm-.45 1.45H8.5c-1.68 0-1.96 0-2.73.04-.78.04-1.2.17-1.49.28-.37.14-.64.32-.92.6-.28.28-.45.54-.6.92-.1.28-.24.7-.27 1.48a47.4 47.4 0 0 0-.05 2.74v.99c0 1.68.01 1.96.05 2.73.03.78.16 1.2.27 1.49.15.37.32.64.6.92.28.28.55.45.92.6.28.1.7.24 1.49.27.73.04 1.02.05 2.51.05h1.43c1.5 0 1.78-.01 2.52-.05.78-.03 1.2-.16 1.48-.27.38-.15.64-.32.92-.6.28-.28.46-.55.6-.92.11-.28.24-.7.28-1.49.03-.73.04-1.02.04-2.51V8.29c0-1.5 0-1.78-.04-2.52a4.42 4.42 0 0 0-.28-1.48 2.48 2.48 0 0 0-.6-.92 2.48 2.48 0 0 0-.92-.6c-.28-.11-.7-.24-1.48-.28a47.4 47.4 0 0 0-2.74-.04zM9 4.9a4.1 4.1 0 1 1 0 8.2 4.1 4.1 0 0 1 0-8.2zm0 1.44a2.67 2.67 0 1 0 0 5.33 2.67 2.67 0 0 0 0-5.33zm4.28-2.57a.96.96 0 1 1 0 1.92.96.96 0 0 1 0-1.92z"></path></svg></span></div></button></a></li><li><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Social button click&quot;,&quot;rss&quot;,{&quot;metric21&quot;:1}]]" href="https://www.theonion.com/rss" target="_blank" rel="noopener"><button class="j48i5d-2 gOBbPG"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="RSS icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.97 14.07a.97.97 0 1 1 0 1.93.97.97 0 0 1 0-1.93zm.5-6.25c4 .28 7 3.74 6.72 7.73a.48.48 0 0 1-.96-.07 6.27 6.27 0 0 0-6.7-6.7.48.48 0 0 1-.06-.96 7.3 7.3 0 0 1 1 0zm-.05-5.81c7.2.25 12.82 6.28 12.57 13.48a.48.48 0 1 1-.96-.04A12.07 12.07 0 0 0 2.5 2.97a.48.48 0 0 1-.04-.96h.96z"></path></svg></span></div></button></a></li></ul></div><span class="b2q2vh-6 bMYwkP">© 2022 G/O Media</span></footer></div></div></div></div><div class="sc-1f6xobn-17 kPLnOz js_scrollback-nav"><div class="sc-1f6xobn-7 ijdPPj"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//www.theonion.com" title="The Onion" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk theonion"><svg xmlns="http://www.w3.org/2000/svg" width="262" height="40" aria-label="TheOnion logo" viewBox="0 0 262 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M203.64 7.43c7.77 0 15.27 6.35 15.27 15.27 0 9.5-6.58 16.29-15.27 16.29V39c-8.7 0-15.28-6.79-15.28-16.3 0-8.91 7.47-15.27 15.28-15.27zm-79.3-.03c7.77 0 15.26 6.36 15.26 15.28 0 9.5-6.57 16.3-15.27 16.3v.01c-8.7 0-15.27-6.79-15.27-16.3 0-8.92 7.46-15.29 15.27-15.29zM92.18 18.17c5.68 0 9.66 3.75 9.66 9.77v2.48H87.73c0 2.24 2.54 3.4 4.46 3.4 1.96 0 2.96-.57 4-1.43l4.22 2.96c-.84.88-3.41 3.56-8.45 3.56-6.97 0-10.81-4.53-10.81-11.09 0-5.85 4.59-9.65 11.04-9.65zM221.92 7l18.96 13.7V8.5l9.78-.66v30.88l-18.93-13.15v12.37h-9.81V7zm-79.3 0l18.97 13.7-.01-.02V8.51l9.77-.66v30.88l-18.92-13.15v12.37h-9.8V7zM50.3 11.07v8.22l4.65-.11v5.73l-4.66-.15v4.65c0 2.1.62 2.87 2.11 2.87.77 0 1.81-.16 2.28-.51l1.57 5c-.73.5-1.96 1.66-6.2 1.66l.03.03c-5.85 0-6.93-4.46-6.93-8.88V24.8l-3.15.12v-5.74l3.15.08V11.8l7.15-.74zm15.6-3.8v13.12c.15-.09 3.04-1.86 7.5-1.86 3.47 0 5.2 3.1 5.2 6.55v12.96h-7.16V28.8c0-2.92-.13-4.88-2.58-4.88-1.34 0-2.96 1-2.96 1v13.12h-7.19V7.85l7.2-.58zm119.4 1.24v29.44h-9.85V8.51h9.85zm18.35 9.04c-2.85 0-5.43 2.37-5.43 5.16 0 3.45 2.58 5.9 5.43 5.9 2.8 0 5.38-2.45 5.38-5.9 0-2.8-2.57-5.16-5.38-5.16zm-79.3-.01c-2.86 0-5.43 2.36-5.43 5.15 0 3.45 2.57 5.9 5.42 5.9v.01c2.8 0 5.39-2.44 5.39-5.9 0-2.8-2.58-5.16-5.39-5.16zM92.1 22.82c-3.45 0-4.6 2.84-4.3 3.64h8.1c.2 0 .16-.4.12-.57a3.87 3.87 0 0 0-3.92-3.07zM65.9 20.4v.02-.02zM258.36 7.04a3.64 3.64 0 0 1 3.65 3.69 3.64 3.64 0 0 1-3.65 3.67 3.65 3.65 0 0 1-3.67-3.69v.02a3.64 3.64 0 0 1 3.67-3.7zm0 .42a3.25 3.25 0 0 0-3.24 3.25 3.24 3.24 0 0 0 3.22 3.26 3.2 3.2 0 0 0 3.23-3.26l.02.02a3.22 3.22 0 0 0-3.23-3.27zm.42 1.2c.33 0 .7 0 1 .2.32.18.47.51.47.9 0 .81-.58 1.1-1.29 1.1l1.23 1.91.02.02h-.62l-1.19-1.92h-.9v1.91h-.53V8.66h1.8zm-.1.34h-1.18v1.49h.76c.57 0 1.47.1 1.47-.77 0-.62-.57-.72-1.04-.72z"></path><path fill="#006B3A" d="M15.94 28.77c2.3.4 9.67-1.33 12.17-10.3 2.56-9.24 1.26-7.39-6.16.45-4 4.26-7.16 9.64-6.01 9.85zm6.46 5.84c8.02-2.92 7.92-13.58 6.62-10.61-1.3 2.92-2.16 5.28-4.96 6.91-2.2 1.28-3.76 1.44-6.47 1.38-2.25-.05-4.3-1.95-4.96.93-.7 3.17 6.82 2.46 9.77 1.38v.01zm-6.76-13.84C21.8 12.05 30.97 8.93 29.92 7.85c-1.25-1.28-6.76.46-6.76.46-8.57 3.07-17.89 8.82-18.5 16-.2 2.1.4 6.05 3.01 7.69 1.8 1.13 4.91-6.93 7.97-11.23zm-6.01-7.7c3.4-2.56 9.97-4.66 8.56-4.6-4.76.15-14.42 4.14-14.87 10.3-.16 1.95 2.9-3.13 6.3-5.7zM1.2 36.26c-.55-.81 1.66-1.28 2.06-2.2 2-3.9-1.56-2.3-3.06-11.23C-2.7 5.96 25.5 5.96 29.26 5.29 32.72 4.67 29.2 0 31.92 0c.9 0 0 2.41.9 2.77.96.41 1.52-2.2 2.47-1.38 1.31 1.13-1.25 2.16-.55 2.87.5.51 1.7-.45 2.11.21.7 1.08-1.2 1.8-2.9 2.1-6.22 1.09 7.11 28.89-14.53 32.73-5.71 1.08-8.37-4.06-12.63-1.54-1.05.62-1.8 2.98-2.45 2-.4-.6.66-1.58 0-1.99-.45-.25-1.1.88-1.55.47-.35-.36.15-.93-.2-1.39-.3-.46-1-.05-1.35-.57l-.03-.03z"></path></g></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//www.theonion.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//www.theonion.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/breaking-news&quot;]]" data-index="1" href="https://www.theonion.com/breaking-news"><span>News</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/local&quot;]]" data-index="2" href="https://www.theonion.com/local"><span>Local</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/entertainment&quot;]]" data-index="3" href="https://www.theonion.com/entertainment"><span>Entertainment</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/politics&quot;]]" data-index="4" href="https://www.theonion.com/politics"><span>Politics</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/sports&quot;]]" data-index="5" href="https://www.theonion.com/sports"><span>Sports</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/opinion&quot;]]" data-index="6" href="https://www.theonion.com/opinion"><span>Opinion</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 eyfeIA js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://www.theonion.com/ogn&quot;]]" data-index="7" href="https://www.theonion.com/ogn"><span>OGN</span></a></nav><div class="sc-1f6xobn-15 eyZQTX"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 eIlrdJ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 kXXxxx"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div></div><div class="sc-157agsr-0 exPUHf"><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523","author":[{"@type":"Person","name":"OnionNews"}],"headline":"Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3","description":"","dateline":"02/07/2022 at 14:11","datePublished":"2022-02-07T14:11:16-06:00","dateModified":"2022-02-07T14:11:16-06:00","mainEntityOfPage":{"@type":"WebPage","url":"https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ed7469afedfe2a79c96d476b6d0888fa.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ed7469afedfe2a79c96d476b6d0888fa.jpg"}},"articleBody":"","articleSection":"other","keywords":["other","entertainment culture","book design","body text","typography"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"The Onion","url":"https://www.theonion.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-theonion-amp.png"},"sameAs":["https://www.facebook.com/theonion","https://twitter.com/theonion","https://instagram.com/theonion"]},"video":[{"@type":"VideoObject","@context":"https://schema.org","name":"Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3","contentUrl":"https://kinja-otfp.global.ssl.fastly.net/190171/190171_240p,480p,720p,1080p.m3u8","description":"The Onion — TikTok","duration":"PT21S","thumbnailUrl":["https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_636/ed7469afedfe2a79c96d476b6d0888fa.jpg"],"uploadDate":"2022-02-07T15:09:35.557-05:00[America/New_York]"}]}</script><div class="sc-4f1589-0 fAtxzU video-with-playlist"><div class="sc-4f1589-2 fYrpxu"><div class="sc-4f1589-4 kbeUKU js_video-wrapper" id="190171" data-caption="[]"><div><div class="srp5v4-0 ciTXDk"><div data-vjs-player="true" class="srp5v4-1 bzXdEx"><video class="video-js" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_1600/ed7469afedfe2a79c96d476b6d0888fa.jpg" width="100%" height="100%" crossorigin="anonymous"></video></div><div role="button" class="srp5v4-2 cjhGGE">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div></div></div></div><div class="sc-4f1589-1 codlqd js_show-browser"></div></div><div class="sc-1bf8gmv-0 kDGAxS"><div class="sc-1lmpmkf-2 kTCxzd"><div class="sc-235a11-0 dACnmT"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/entertainment/tiktok&quot;]]" href="/entertainment/tiktok"><div class="fek4t4-1 gaOmwJ">TikTok</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 hDmWZx">Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3</h1></header></div><div class="sc-83o472-1 hrQzph"><div class="sc-83o472-0 cCffwF"><div class="sc-1jc3ukb-0 eJFjvj"></div><div class="sc-1jc3ukb-2 kyumce"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 eIBTgD" dateTime="2022-02-07T14:11:16-06:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523">7 minutes ago</a></time></div><div class="sc-15g8630-0 fCoGbT"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1848494523&quot;,&quot;authorIds&quot;:[&quot;481757999&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523&quot;,&quot;wordCount&quot;:0,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1636079510&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1848494523" data-post-permalink="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div><div class="sc-83o472-2 hNtXBx share-tools-buttons-top"></div></div></div><div class="kf1sa9-0 kYRIXJ"><div style="padding-bottom:70px"><div class="r43lxo-0 IJbQx js_post-content"></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-73739c-1 dpyfGU js_show-browser-bottom"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-4 boDAqB"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://www.theonion.com/entertainment&quot;]]" href="https://www.theonion.com/entertainment"><span class="ov8naf-0 jSfxTR">Entertainment</span></a><span class="iyvn34-0 bYIjtl sc-15604uf-1 gWTDFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://www.theonion.com/entertainment/tiktok&quot;]]" href="https://www.theonion.com/entertainment/tiktok"><span class="ov8naf-0 jSfxTR">TikTok</span></a></div></div><div class="js_postbottom-waypoint-hook"></div></div><div class="sc-1wrwdzk-1 giCJKK"><div class="sc-1wrwdzk-0 kJqrMR"><h3>Latest on <!-- -->The Onion</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="recentVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523&quot;]]" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848494523"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ed7469afedfe2a79c96d476b6d0888fa.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/ed7469afedfe2a79c96d476b6d0888fa.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/ed7469afedfe2a79c96d476b6d0888fa.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/ed7469afedfe2a79c96d476b6d0888fa.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/ed7469afedfe2a79c96d476b6d0888fa.jpg 490w" alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3" draggable="auto" data-chomp-id="ed7469afedfe2a79c96d476b6d0888fa" data-format="jpg" data-alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 3</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848462237&quot;]]" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848462237"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/56d730c2c5b42c586bb55975925295c4.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/56d730c2c5b42c586bb55975925295c4.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/56d730c2c5b42c586bb55975925295c4.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/56d730c2c5b42c586bb55975925295c4.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/56d730c2c5b42c586bb55975925295c4.jpg 490w" alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 2" draggable="auto" data-chomp-id="56d730c2c5b42c586bb55975925295c4" data-format="jpg" data-alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 2" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 2</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848452725&quot;]]" href="https://www.theonion.com/tips-for-dealing-with-depression-from-our-coworker-who-1848452725"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/8ce5175e0221845bafc2a387da6cf2fa.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/8ce5175e0221845bafc2a387da6cf2fa.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/8ce5175e0221845bafc2a387da6cf2fa.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/8ce5175e0221845bafc2a387da6cf2fa.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/8ce5175e0221845bafc2a387da6cf2fa.jpg 490w" alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 1" draggable="auto" data-chomp-id="8ce5175e0221845bafc2a387da6cf2fa" data-format="jpg" data-alt="Image for article titled Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 1" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Tips For Dealing With Depression From Our Coworker Who’s Clearly Going Through Some Stuff Pt. 1</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://www.theonion.com/enjoy-this-free-tiktok-cooling-station-1848353839&quot;]]" href="https://www.theonion.com/enjoy-this-free-tiktok-cooling-station-1848353839"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/7e5586ac62546598b57ee99446839400.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/7e5586ac62546598b57ee99446839400.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/7e5586ac62546598b57ee99446839400.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/7e5586ac62546598b57ee99446839400.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/7e5586ac62546598b57ee99446839400.jpg 490w" alt="Image for article titled Enjoy This Free TikTok Cooling Station" draggable="auto" data-chomp-id="7e5586ac62546598b57ee99446839400" data-format="jpg" data-alt="Image for article titled Enjoy This Free TikTok Cooling Station" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Enjoy This Free TikTok Cooling Station</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://www.theonion.com/look-at-this-chart-what-if-it-means-something-bad-1848321044&quot;]]" href="https://www.theonion.com/look-at-this-chart-what-if-it-means-something-bad-1848321044"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/00c0172a06e887aa79b956af8f21efaf.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/00c0172a06e887aa79b956af8f21efaf.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/00c0172a06e887aa79b956af8f21efaf.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/00c0172a06e887aa79b956af8f21efaf.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/00c0172a06e887aa79b956af8f21efaf.jpg 490w" alt="Image for article titled Look At This Chart. What If It Means Something Bad?" draggable="auto" data-chomp-id="00c0172a06e887aa79b956af8f21efaf" data-format="jpg" data-alt="Image for article titled Look At This Chart. What If It Means Something Bad?" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Look At This Chart. What If It Means Something Bad?</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://www.theonion.com/scientists-say-one-day-dropping-your-phone-in-the-toile-1848296818&quot;]]" href="https://www.theonion.com/scientists-say-one-day-dropping-your-phone-in-the-toile-1848296818"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d1a1f23a2867684a9ba78e9ebe35560d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/d1a1f23a2867684a9ba78e9ebe35560d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/d1a1f23a2867684a9ba78e9ebe35560d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/d1a1f23a2867684a9ba78e9ebe35560d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/d1a1f23a2867684a9ba78e9ebe35560d.jpg 490w" alt="Image for article titled Scientists Say One Day Dropping Your Phone In The Toilet Could Also Recharge It" draggable="auto" data-chomp-id="d1a1f23a2867684a9ba78e9ebe35560d" data-format="jpg" data-alt="Image for article titled Scientists Say One Day Dropping Your Phone In The Toilet Could Also Recharge It" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Scientists Say One Day Dropping Your Phone In The Toilet Could Also Recharge It</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://www.theonion.com/lawyer-explains-that-just-because-you-accidentally-kill-1848251296&quot;]]" href="https://www.theonion.com/lawyer-explains-that-just-because-you-accidentally-kill-1848251296"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/9c482c6b509c15843a927c7cfdc9dd6e.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/9c482c6b509c15843a927c7cfdc9dd6e.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/9c482c6b509c15843a927c7cfdc9dd6e.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/9c482c6b509c15843a927c7cfdc9dd6e.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/9c482c6b509c15843a927c7cfdc9dd6e.jpg 490w" alt="Image for article titled Lawyer Explains That Just Because You Accidentally Kill Santa Doesn&#x27;t Mean You’re Legally Obligated To Take His Place" draggable="auto" data-chomp-id="9c482c6b509c15843a927c7cfdc9dd6e" data-format="jpg" data-alt="Image for article titled Lawyer Explains That Just Because You Accidentally Kill Santa Doesn&#x27;t Mean You’re Legally Obligated To Take His Place" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Lawyer Explains That Just Because You Accidentally Kill Santa Doesn't Mean You’re Legally Obligated To Take His Place</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://www.theonion.com/want-to-make-these-amazing-glitter-bagels-too-bad-the-1848228492&quot;]]" href="https://www.theonion.com/want-to-make-these-amazing-glitter-bagels-too-bad-the-1848228492"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d6f7381d34f6dfa0d4beac4b3046d2c4.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/d6f7381d34f6dfa0d4beac4b3046d2c4.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/d6f7381d34f6dfa0d4beac4b3046d2c4.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/d6f7381d34f6dfa0d4beac4b3046d2c4.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/d6f7381d34f6dfa0d4beac4b3046d2c4.jpg 490w" alt="Image for article titled Want To Make These Amazing Glitter Bagels? Too Bad, They’re My Secret Recipe And I’ll Never Tell, Even If You Shoot My Kids In Front Of Me" draggable="auto" data-chomp-id="d6f7381d34f6dfa0d4beac4b3046d2c4" data-format="jpg" data-alt="Image for article titled Want To Make These Amazing Glitter Bagels? Too Bad, They’re My Secret Recipe And I’ll Never Tell, Even If You Shoot My Kids In Front Of Me" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Want To Make These Amazing Glitter Bagels? Too Bad, They’re My Secret Recipe And I’ll Never Tell, Even If You Shoot My Kids In Front Of Me</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://www.theonion.com/watch-this-wall-hold-up-entire-building-1848188164&quot;]]" href="https://www.theonion.com/watch-this-wall-hold-up-entire-building-1848188164"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/3a1d617a5e729b3400feec28f63bf685.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/3a1d617a5e729b3400feec28f63bf685.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/3a1d617a5e729b3400feec28f63bf685.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/3a1d617a5e729b3400feec28f63bf685.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/3a1d617a5e729b3400feec28f63bf685.jpg 490w" alt="Image for article titled Watch This Wall Hold Up Entire Building" draggable="auto" data-chomp-id="3a1d617a5e729b3400feec28f63bf685" data-format="jpg" data-alt="Image for article titled Watch This Wall Hold Up Entire Building" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Watch This Wall Hold Up Entire Building</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://www.theonion.com/this-one-s-just-footage-of-a-claw-machine-is-this-what-1848157660&quot;]]" href="https://www.theonion.com/this-one-s-just-footage-of-a-claw-machine-is-this-what-1848157660"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6256653971970abb01af2b09435bc2e3.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6256653971970abb01af2b09435bc2e3.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6256653971970abb01af2b09435bc2e3.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6256653971970abb01af2b09435bc2e3.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/6256653971970abb01af2b09435bc2e3.jpg 490w" alt="Image for article titled This One’s Just Footage Of A Claw Machine. Is This What You Want?" draggable="auto" data-chomp-id="6256653971970abb01af2b09435bc2e3" data-format="jpg" data-alt="Image for article titled This One’s Just Footage Of A Claw Machine. Is This What You Want?" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">This One’s Just Footage Of A Claw Machine. Is This What You Want?</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://www.theonion.com/questions-im-always-asked-as-a-58-year-old-gen-z-er-1848149293&quot;]]" href="https://www.theonion.com/questions-im-always-asked-as-a-58-year-old-gen-z-er-1848149293"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/aaee4fd81fca6241812b658569f7f276.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/aaee4fd81fca6241812b658569f7f276.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/aaee4fd81fca6241812b658569f7f276.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/aaee4fd81fca6241812b658569f7f276.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/aaee4fd81fca6241812b658569f7f276.jpg 490w" alt="Image for article titled Questions I&#x27;m Always Asked As A 58-Year-Old Gen Z-er" draggable="auto" data-chomp-id="aaee4fd81fca6241812b658569f7f276" data-format="jpg" data-alt="Image for article titled Questions I&#x27;m Always Asked As A 58-Year-Old Gen Z-er" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Questions I'm Always Asked As A 58-Year-Old Gen Z-er</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://www.theonion.com/the-onion-reviews-licorice-pizza-1848117242&quot;]]" href="https://www.theonion.com/the-onion-reviews-licorice-pizza-1848117242"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/b85f8ed5822bc233fd44091cfe20e184.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/b85f8ed5822bc233fd44091cfe20e184.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/b85f8ed5822bc233fd44091cfe20e184.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/b85f8ed5822bc233fd44091cfe20e184.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/b85f8ed5822bc233fd44091cfe20e184.jpg 490w" alt="Image for article titled The Onion Reviews &#x27;Licorice Pizza&#x27;" draggable="auto" data-chomp-id="b85f8ed5822bc233fd44091cfe20e184" data-format="jpg" data-alt="Image for article titled The Onion Reviews &#x27;Licorice Pizza&#x27;" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">The Onion Reviews 'Licorice Pizza'</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://www.theonion.com/heartwarming-gravy-donation-drive-1848116945&quot;]]" href="https://www.theonion.com/heartwarming-gravy-donation-drive-1848116945"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/4c13a81db1122bc5688f925d87466dc0.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/4c13a81db1122bc5688f925d87466dc0.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/4c13a81db1122bc5688f925d87466dc0.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/4c13a81db1122bc5688f925d87466dc0.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/4c13a81db1122bc5688f925d87466dc0.jpg 490w" alt="Image for article titled Heartwarming Gravy Donation Drive" draggable="auto" data-chomp-id="4c13a81db1122bc5688f925d87466dc0" data-format="jpg" data-alt="Image for article titled Heartwarming Gravy Donation Drive" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Heartwarming Gravy Donation Drive</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://www.theonion.com/making-mashed-potatoes-like-the-pilgrims-1848103694&quot;]]" href="https://www.theonion.com/making-mashed-potatoes-like-the-pilgrims-1848103694"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/8fa371ace8e3bcfa010fb61bb8f30330.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/8fa371ace8e3bcfa010fb61bb8f30330.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/8fa371ace8e3bcfa010fb61bb8f30330.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/8fa371ace8e3bcfa010fb61bb8f30330.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/8fa371ace8e3bcfa010fb61bb8f30330.jpg 490w" alt="Image for article titled Making Mashed Potatoes Like The Pilgrims" draggable="auto" data-chomp-id="8fa371ace8e3bcfa010fb61bb8f30330" data-format="jpg" data-alt="Image for article titled Making Mashed Potatoes Like The Pilgrims" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Making Mashed Potatoes Like The Pilgrims</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://www.theonion.com/we-invited-logan-paul-and-bts-to-collab-on-a-video-with-1848084098&quot;]]" href="https://www.theonion.com/we-invited-logan-paul-and-bts-to-collab-on-a-video-with-1848084098"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ea434dfd0a3552352c0685af9a493ecc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/ea434dfd0a3552352c0685af9a493ecc.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/ea434dfd0a3552352c0685af9a493ecc.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/ea434dfd0a3552352c0685af9a493ecc.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/ea434dfd0a3552352c0685af9a493ecc.jpg 490w" alt="Image for article titled We Invited Logan Paul And BTS To Collab On A Video With Us And They Crashed Into Each Other On The Way Over" draggable="auto" data-chomp-id="ea434dfd0a3552352c0685af9a493ecc" data-format="jpg" data-alt="Image for article titled We Invited Logan Paul And BTS To Collab On A Video With Us And They Crashed Into Each Other On The Way Over" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">We Invited Logan Paul And BTS To Collab On A Video With Us And They Crashed Into Each Other On The Way Over</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://www.theonion.com/seal-lying-in-sunbeam-could-be-depressed-and-you-d-neve-1848059126&quot;]]" href="https://www.theonion.com/seal-lying-in-sunbeam-could-be-depressed-and-you-d-neve-1848059126"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/c2fa1dc3a9fbbe19a5e527315f47d37f.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/c2fa1dc3a9fbbe19a5e527315f47d37f.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/c2fa1dc3a9fbbe19a5e527315f47d37f.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/c2fa1dc3a9fbbe19a5e527315f47d37f.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/c2fa1dc3a9fbbe19a5e527315f47d37f.jpg 490w" alt="Image for article titled Seal Lying In Sunbeam Could Be Depressed And You’d Never Know" draggable="auto" data-chomp-id="c2fa1dc3a9fbbe19a5e527315f47d37f" data-format="jpg" data-alt="Image for article titled Seal Lying In Sunbeam Could Be Depressed And You’d Never Know" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Seal Lying In Sunbeam Could Be Depressed And You’d Never Know</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 bOCLBL z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="sc-1wrwdzk-0 kJqrMR"><h3>Most Popular</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="popularVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://www.theonion.com/key-members-of-the-house-january-6-committee-1847396499&quot;]]" href="https://www.theonion.com/key-members-of-the-house-january-6-committee-1847396499"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6b10b75db157c0fc668a5a2900a75d46.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6b10b75db157c0fc668a5a2900a75d46.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6b10b75db157c0fc668a5a2900a75d46.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6b10b75db157c0fc668a5a2900a75d46.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/6b10b75db157c0fc668a5a2900a75d46.jpg 490w" alt="Image for article titled Key Members Of The House January 6 Committee" draggable="auto" data-chomp-id="6b10b75db157c0fc668a5a2900a75d46" data-format="jpg" data-alt="Image for article titled Key Members Of The House January 6 Committee" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Key Members Of The House January 6 Committee</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://www.theonion.com/5-things-to-know-about-isis-k-1847609466&quot;]]" href="https://www.theonion.com/5-things-to-know-about-isis-k-1847609466"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cc1636d80b550c80f5e29b0a38dee96d.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/cc1636d80b550c80f5e29b0a38dee96d.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/cc1636d80b550c80f5e29b0a38dee96d.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/cc1636d80b550c80f5e29b0a38dee96d.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/cc1636d80b550c80f5e29b0a38dee96d.jpg 490w" alt="Image for article titled 5 Things To Know About ISIS-K" draggable="auto" data-chomp-id="cc1636d80b550c80f5e29b0a38dee96d" data-format="jpg" data-alt="Image for article titled 5 Things To Know About ISIS-K" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About ISIS-K</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://www.theonion.com/macarena-turns-25-1847417240&quot;]]" href="https://www.theonion.com/macarena-turns-25-1847417240"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f0de417e20e7530e2939a40e3a07e0dc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/f0de417e20e7530e2939a40e3a07e0dc.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/f0de417e20e7530e2939a40e3a07e0dc.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/f0de417e20e7530e2939a40e3a07e0dc.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/f0de417e20e7530e2939a40e3a07e0dc.jpg 490w" alt="Image for article titled ‘Macarena’ Turns 25" draggable="auto" data-chomp-id="f0de417e20e7530e2939a40e3a07e0dc" data-format="jpg" data-alt="Image for article titled ‘Macarena’ Turns 25" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">‘Macarena’ Turns 25</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://www.theonion.com/questions-i-get-asked-as-the-main-suspect-in-a-homicide-1848033120&quot;]]" href="https://www.theonion.com/questions-i-get-asked-as-the-main-suspect-in-a-homicide-1848033120"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/9fc31296ad43401fe0641ed305a1be72.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/9fc31296ad43401fe0641ed305a1be72.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/9fc31296ad43401fe0641ed305a1be72.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/9fc31296ad43401fe0641ed305a1be72.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/9fc31296ad43401fe0641ed305a1be72.jpg 490w" alt="Image for article titled Questions I Get Asked As The Main Suspect In A Homicide Case" draggable="auto" data-chomp-id="9fc31296ad43401fe0641ed305a1be72" data-format="jpg" data-alt="Image for article titled Questions I Get Asked As The Main Suspect In A Homicide Case" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Questions I Get Asked As The Main Suspect In A Homicide Case</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://www.theonion.com/5-things-to-know-about-covid-vaccine-boosters-1847647243&quot;]]" href="https://www.theonion.com/5-things-to-know-about-covid-vaccine-boosters-1847647243"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/151541c4794db4c05d7908e3a03d5a16.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/151541c4794db4c05d7908e3a03d5a16.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/151541c4794db4c05d7908e3a03d5a16.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/151541c4794db4c05d7908e3a03d5a16.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/151541c4794db4c05d7908e3a03d5a16.jpg 490w" alt="Image for article titled 5 Things To Know About Covid Vaccine Boosters" draggable="auto" data-chomp-id="151541c4794db4c05d7908e3a03d5a16" data-format="jpg" data-alt="Image for article titled 5 Things To Know About Covid Vaccine Boosters" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About Covid Vaccine Boosters</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://www.theonion.com/nintendo-64-turns-25-1847761480&quot;]]" href="https://www.theonion.com/nintendo-64-turns-25-1847761480"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/252b9db953f0489c3f688c49355f24cc.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/252b9db953f0489c3f688c49355f24cc.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/252b9db953f0489c3f688c49355f24cc.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/252b9db953f0489c3f688c49355f24cc.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/252b9db953f0489c3f688c49355f24cc.jpg 490w" alt="Image for article titled Nintendo 64 Turns 25" draggable="auto" data-chomp-id="252b9db953f0489c3f688c49355f24cc" data-format="jpg" data-alt="Image for article titled Nintendo 64 Turns 25" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Nintendo 64 Turns 25</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://www.theonion.com/most-popular-halloween-costumes-of-2021-1847958589&quot;]]" href="https://www.theonion.com/most-popular-halloween-costumes-of-2021-1847958589"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/7a616540c1cb644b4e494a37c38c6767.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/7a616540c1cb644b4e494a37c38c6767.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/7a616540c1cb644b4e494a37c38c6767.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/7a616540c1cb644b4e494a37c38c6767.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/7a616540c1cb644b4e494a37c38c6767.jpg 490w" alt="Image for article titled Most Popular Halloween Costumes Of 2021" draggable="auto" data-chomp-id="7a616540c1cb644b4e494a37c38c6767" data-format="jpg" data-alt="Image for article titled Most Popular Halloween Costumes Of 2021" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Most Popular Halloween Costumes Of 2021</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://www.theonion.com/timeline-of-trump-s-efforts-to-overturn-the-2020-electi-1847430804&quot;]]" href="https://www.theonion.com/timeline-of-trump-s-efforts-to-overturn-the-2020-electi-1847430804"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/427bc16108886de9be31e1a7c41959a7.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/427bc16108886de9be31e1a7c41959a7.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/427bc16108886de9be31e1a7c41959a7.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/427bc16108886de9be31e1a7c41959a7.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/427bc16108886de9be31e1a7c41959a7.jpg 490w" alt="Image for article titled Timeline Of Trump’s Efforts To Overturn The 2020 Election" draggable="auto" data-chomp-id="427bc16108886de9be31e1a7c41959a7" data-format="jpg" data-alt="Image for article titled Timeline Of Trump’s Efforts To Overturn The 2020 Election" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Timeline Of Trump’s Efforts To Overturn The 2020 Election</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://www.theonion.com/hey-you-re-dying-right-now-as-you-scroll-through-these-1847997761&quot;]]" href="https://www.theonion.com/hey-you-re-dying-right-now-as-you-scroll-through-these-1847997761"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/e724b0fbfeb3619e9fa690bb3326147b.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/e724b0fbfeb3619e9fa690bb3326147b.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/e724b0fbfeb3619e9fa690bb3326147b.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/e724b0fbfeb3619e9fa690bb3326147b.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/e724b0fbfeb3619e9fa690bb3326147b.jpg 490w" alt="Image for article titled Hey, You’re Dying Right Now—As You Scroll Through These Videos You’re Dying" draggable="auto" data-chomp-id="e724b0fbfeb3619e9fa690bb3326147b" data-format="jpg" data-alt="Image for article titled Hey, You’re Dying Right Now—As You Scroll Through These Videos You’re Dying" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Hey, You’re Dying Right Now—As You Scroll Through These Videos You’re Dying</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://www.theonion.com/questions-i-m-always-asked-as-a-guy-drowning-in-an-abov-1847982402&quot;]]" href="https://www.theonion.com/questions-i-m-always-asked-as-a-guy-drowning-in-an-abov-1847982402"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6aba39cded40199da84956780a1a8611.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6aba39cded40199da84956780a1a8611.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6aba39cded40199da84956780a1a8611.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6aba39cded40199da84956780a1a8611.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/6aba39cded40199da84956780a1a8611.jpg 490w" alt="Image for article titled Questions I’m Always Asked As A Guy Drowning In An Above-Ground Pool" draggable="auto" data-chomp-id="6aba39cded40199da84956780a1a8611" data-format="jpg" data-alt="Image for article titled Questions I’m Always Asked As A Guy Drowning In An Above-Ground Pool" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Questions I’m Always Asked As A Guy Drowning In An Above-Ground Pool</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://www.theonion.com/most-popular-condiments-from-around-the-world-1847615991&quot;]]" href="https://www.theonion.com/most-popular-condiments-from-around-the-world-1847615991"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/4b80101ae0c3767d7773f7d04e4daad9.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/4b80101ae0c3767d7773f7d04e4daad9.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/4b80101ae0c3767d7773f7d04e4daad9.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/4b80101ae0c3767d7773f7d04e4daad9.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/4b80101ae0c3767d7773f7d04e4daad9.jpg 490w" alt="Image for article titled Most Popular Condiments From Around The World" draggable="auto" data-chomp-id="4b80101ae0c3767d7773f7d04e4daad9" data-format="jpg" data-alt="Image for article titled Most Popular Condiments From Around The World" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Most Popular Condiments From Around The World</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://www.theonion.com/5-things-to-know-about-eternals-1847999960&quot;]]" href="https://www.theonion.com/5-things-to-know-about-eternals-1847999960"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/983795acbf980f84e4a593b1d3549753.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/983795acbf980f84e4a593b1d3549753.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/983795acbf980f84e4a593b1d3549753.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/983795acbf980f84e4a593b1d3549753.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/983795acbf980f84e4a593b1d3549753.jpg 490w" alt="Image for article titled 5 Things To Know About ‘Eternals’" draggable="auto" data-chomp-id="983795acbf980f84e4a593b1d3549753" data-format="jpg" data-alt="Image for article titled 5 Things To Know About ‘Eternals’" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About ‘Eternals’</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://www.theonion.com/5-things-to-know-about-the-suicide-squad-1847430838&quot;]]" href="https://www.theonion.com/5-things-to-know-about-the-suicide-squad-1847430838"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/def809ef4a3784919102a1ac18ab1a8a.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/def809ef4a3784919102a1ac18ab1a8a.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/def809ef4a3784919102a1ac18ab1a8a.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/def809ef4a3784919102a1ac18ab1a8a.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/def809ef4a3784919102a1ac18ab1a8a.jpg 490w" alt="Image for article titled 5 Things To Know About ‘The Suicide Squad’" draggable="auto" data-chomp-id="def809ef4a3784919102a1ac18ab1a8a" data-format="jpg" data-alt="Image for article titled 5 Things To Know About ‘The Suicide Squad’" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About ‘The Suicide Squad’</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://www.theonion.com/why-are-there-so-few-female-directors-1848015543&quot;]]" href="https://www.theonion.com/why-are-there-so-few-female-directors-1848015543"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/6bb52b787d327d3f365354cdbdc53fdd.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/6bb52b787d327d3f365354cdbdc53fdd.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/6bb52b787d327d3f365354cdbdc53fdd.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/6bb52b787d327d3f365354cdbdc53fdd.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/6bb52b787d327d3f365354cdbdc53fdd.jpg 490w" alt="Image for article titled Why Are There So Few Female Directors?" draggable="auto" data-chomp-id="6bb52b787d327d3f365354cdbdc53fdd" data-format="jpg" data-alt="Image for article titled Why Are There So Few Female Directors?" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">Why Are There So Few Female Directors?</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://www.theonion.com/5-things-to-know-about-no-time-to-die-1847827683&quot;]]" href="https://www.theonion.com/5-things-to-know-about-no-time-to-die-1847827683"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/be27ae97b57e3471faf270f8c721fa1c.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/be27ae97b57e3471faf270f8c721fa1c.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/be27ae97b57e3471faf270f8c721fa1c.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/be27ae97b57e3471faf270f8c721fa1c.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/be27ae97b57e3471faf270f8c721fa1c.jpg 490w" alt="Image for article titled 5 Things To Know About ‘No Time To Die’" draggable="auto" data-chomp-id="be27ae97b57e3471faf270f8c721fa1c" data-format="jpg" data-alt="Image for article titled 5 Things To Know About ‘No Time To Die’" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About ‘No Time To Die’</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://www.theonion.com/5-things-to-know-about-kyrsten-sinema-1847722608&quot;]]" href="https://www.theonion.com/5-things-to-know-about-kyrsten-sinema-1847722608"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/e6c84eca5dc77585ebdc042b286316fe.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/e6c84eca5dc77585ebdc042b286316fe.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/e6c84eca5dc77585ebdc042b286316fe.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/e6c84eca5dc77585ebdc042b286316fe.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/e6c84eca5dc77585ebdc042b286316fe.jpg 490w" alt="Image for article titled 5 Things To Know About Kyrsten Sinema" draggable="auto" data-chomp-id="e6c84eca5dc77585ebdc042b286316fe" data-format="jpg" data-alt="Image for article titled 5 Things To Know About Kyrsten Sinema" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Play icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.34 16.7l-.01.02C4.17 17.4 3 16.75 3 15.4V2.58c0-1.33 1.18-2 2.34-1.3l9.81 6.37c1.13.68 1.13 2.01.02 2.68l-9.83
			 6.38zm-.54-.83l9.84-6.38c.48-.3.48-.7-.02-1l-9.8-6.36c-.49-.29-.82-.1-.82.45v12.83c0 .56.32.74.8.46z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 iRbzKE z6xlsc-0 kaaMKa">5 Things To Know About Kyrsten Sinema</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 bOCLBL z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="sc-1wrwdzk-3 iwfmHM"><div id="taboola-below-article-thumbnails" class="sc-1wrwdzk-2 gWBrUj"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-2 iLPxhE js_desktop-horizontal-ad"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-BILLBOARD ad-billboard" data-ad-unit="BILLBOARD" data-targeting="{}"></div><div class="bt-wrapper"><span data-uid="5d260915a6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-billboard"></span></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-1 hfFTqj js_mobile-horizontal-ad"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div class="bxm4mm-0 cULvCC"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_FOOTER ad-mobile-footer" data-ad-unit="MOBILE_FOOTER" data-targeting="{&quot;pos&quot;:&quot;mobile_footer&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260910b6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile-footer"></span></div></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.e66e7b5547f9a890fa3d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~YMALModule~channelSectionPage~curatedHomepage~featureSwitchPageClient~featuredPermalinkPage~~a04d34d4.c7aa568e0da6f86f8937.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.fabcb759ac05410eba07.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.e0ea287f206118986b4e.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.9bb8ec0b5fa9fff4713f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~videoPermalinkPage.931e7b82248aa50a2fbe.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~586e6482.4b9d3f72dcb2c7539ae4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~3d0b73bb.fbe44b72e8c337552335.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~7bad6d6e.c831fd8b2f2ec5a3d919.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/3.d4cc11a4c063683e4a30.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~467ee154.3c91f0c5792f4d62aaa9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~4ce81ff1.3345234e67ab55571f74.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~biztoolsPage~channelSectionPage~commerceDashboard~curatedHome~924cc295.699747eada88ba99fefb.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~9e39cb90.728776f5ecf73382a003.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~browser-logs~channelSectionPage~commerceDashboard~curatedHomepage~erro~c33966dd.82eaf167060e7fba8850.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~biztoolsPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~10911379.364bd4c6e709b32d0a2e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slideshowPermalinkP~993851e3.62e820c2f285e0b9457b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~commerceDashboard~curatedPostsPage~errorPage~experiments~d08132e3.a468e8e87402f10eda3b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~commerceDashboard~curatedPostsPage~errorPage~experiments~888aec63.c09e25f0ce67e03267a3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~commerceDashboard~curatedPostsPage~errorPage~experiments~652b7a51.c6e6e2517a1d0314343c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/videoPermalinkPage.6807ee36ebd35592067b.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>